<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Development in drone-swarm mystery: Sheriff releases &#039;command vehicle&#039; description - WND</title>

		<script>
			function getParameterByName( name ) {
				name = name.replace( /[\[\]]/g, "\\$&" );
				var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" ),
				    results = regex.exec( window.location.href );
				if( ! results ) return null;
				if( ! results[2] ) return '';
				return decodeURIComponent( results[2].replace( /\+/g, " " ) );
			}

			function getCookie(cname) {
			    var name = cname + "=";
			    var decodedCookie = decodeURIComponent(document.cookie);
			    var ca = decodedCookie.split(';');
			    for(var i = 0; i <ca.length; i++) {
			        var c = ca[i];
			        while (c.charAt(0) == ' ') {
			            c = c.substring(1);
			        }
			        if (c.indexOf(name) == 0) {
			            return c.substring(name.length, c.length);
			        }
			    }
			    return "";
			}
		</script>

		<style>
			.liveblog-entry {
				display: block !important;
			}

			.liveblog-entry-main {
				padding-top: 10px;
			}

			.liveblog-entry-content * {
				word-break: normal !important;
			}
		</style>
	<script type="text/javascript" src="//d25zomep54f91g.cloudfront.net/script.js"></script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga( 'create', 'UA-54260989-7', 'auto', { allowLinker: true } );

		  
		</script>
	
			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push({"siteName":"http:\/\/www.wnd.com","pageCategory":"Wire","wordCount":400,"paragraphCount":"37","articleTitle":"Development in drone-swarm mystery: Sheriff releases 'command vehicle' description","articleSocialTitle":"Development in drone-swarm mystery: Sheriff releases 'command vehicle' description","articleSEOTitle":"Development in drone-swarm mystery: Sheriff releases 'command vehicle' description","articleChooser":false,"articleTitler":false,"articleTitleLength":82,"articleSocialTitleLength":82,"articleSEOTitleLength":82,"articleAuthor":"wj","articleEditor":false,"articleShareTextAuthor":false,"articleShareTextLength":128,"articleCategory":false,"articlePublishDate":"2020-01-08","articleTopic":"","articleSection":"Diversions, U.S., Wire","articleID":4789769,"articleFormat":"standard","abTesting":"false","articleSource":"","articleVia":"","googleCompliant":"true","videoPosition":"above_article","platform":"web","event":"dataLayer-loaded"});
			</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Phillips County Sheriff&#039;s Office in Colorado made the announcement Monday, revealing that the case now has its own task force."/>
<link rel="canonical" href="https://www.westernjournal.com/development-drone-swarm-mystery-sheriff-releases-command-vehicle-description/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Development in drone-swarm mystery: Sheriff releases &#039;command vehicle&#039; description - WND" />
<meta property="og:description" content="The Phillips County Sheriff&#039;s Office in Colorado made the announcement Monday, revealing that the case now has its own task force." />
<meta property="og:url" content="https://www.wnd.com/2020/01/development-drone-swarm-mystery-sheriff-releases-command-vehicle-description/" />
<meta property="og:site_name" content="WND" />
<meta property="article:section" content="Wire" />
<meta property="article:published_time" content="2020-01-08T19:09:01-05:00" />
<meta property="article:modified_time" content="2020-01-08T20:24:44-05:00" />
<meta property="og:updated_time" content="2020-01-08T20:24:44-05:00" />
<meta property="og:image" content="https://www.wnd.com/wp-content/uploads/2019/12/drones-flying-surveillance-cameras-sunset-big-brother-pixabay.jpg" />
<meta property="og:image:secure_url" content="https://www.wnd.com/wp-content/uploads/2019/12/drones-flying-surveillance-cameras-sunset-big-brother-pixabay.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="325" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Phillips County Sheriff&#039;s Office in Colorado made the announcement Monday, revealing that the case now has its own task force." />
<meta name="twitter:title" content="Development in drone-swarm mystery: Sheriff releases &#039;command vehicle&#039; description - WND" />
<meta name="twitter:image" content="https://www.wnd.com/wp-content/uploads/2019/12/drones-flying-surveillance-cameras-sunset-big-brother-pixabay.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.wnd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Feed" href="https://www.wnd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Comments Feed" href="https://www.wnd.com/comments/feed/" />

		<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3K9VP');</script>
		<!-- End Google Tag Manager -->
	<link rel="alternate" type="application/rss+xml" title="WND &raquo; Development in drone-swarm mystery: Sheriff releases &#039;command vehicle&#039; description Comments Feed" href="https://www.wnd.com/2020/01/development-drone-swarm-mystery-sheriff-releases-command-vehicle-description/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wnd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.wnd.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.wnd.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wj-main-css'  href='https://www.wnd.com/wp-content/plugins/wnd-functionality/assets/css/main.css?ver=1572037334' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wnd.com/wp-content/themes/firefly/assets/js/prebid.js?ver=0.26.1-1572996122' async='async'></script>
<link rel='https://api.w.org/' href='https://www.wnd.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wnd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.wnd.com/?p=4789769' />
<link rel="alternate" type="application/json+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F&#038;format=xml" />

		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"C1z2k1acFH002c", domain:"westernjournal.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=C1z2k1acFH002c" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
		<meta property="fb:pages" content="123624513983" />
	
		<script>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</script>
	
		<meta name="author" content="Jared Harris, The Western Journal">
		<meta property="fb:app_id" content="841007429350325" />
		<meta name="twitter:dnt" content="on">
	
		<script>(function(){try{var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])};c[o]=function(f){c[p].push(f)};c[m]=[];c[p]=[]}catch(e){}if(!('Proxy' in window)){return;}var d=document,a=d.createElement("script");a.src="//d2san7t27xb2pn.cloudfront.net/8ff24ecab657bc21f1bc9fe8c86cd42c",(d.head||d.body).appendChild(a);})()</script>
	
		<!-- Quantcast Choice. Consent Manager Tag -->
		<script type="text/javascript" async="async">
			var __cmp = (function () {
				return typeof (__cmp) == "function" ? __cmp : function (c) {
					var b = arguments;
					if (!b.length) {
						return __cmp.a;
					}
					else if (c == '__cmp')
						return false;
					else {
						if (typeof __cmp.a === 'undefined') {
							__cmp.a = [];
						}
						__cmp.a.push([].slice.apply(b));
					}
				}
			})();
			var elem = document.createElement('script');
			elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);    window.__cmp('init', {
			'Language': 'en',
			'Initial Screen Reject Button Text': 'I do not accept',
			'Initial Screen Accept Button Text': 'I accept',
			'Purpose Screen Header Title Text': 'Privacy settings',
			'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
			'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
			'Vendor Screen Accept All Button Text': 'Accept all',
			'Vendor Screen Reject All Button Text': 'Reject all',
			'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
			'Initial Screen Body Text Option': 1,
			'Publisher Name': 'The Western Journal',
			'Publisher Logo': 'https://email.network.exchange/wp-content/uploads/2018/05/twj_stacked_3EACD5.png',
			'Min Days Between UI Displays': 15,
			'Publisher Purpose IDs': [3,5],
			'Post Consent Page': 'https://www.westernjournal.com/consent',
			});
		</script>
		<!-- End Quantcast Choice. Consent Manager Tag -->
		<style>
			.qc-cmp-button,
			.qc-cmp-button.qc-cmp-secondary-button:hover {
				background-color: #3EACD5
				!important;
				border-color: #3EACD5
				!important;
			}
			.qc-cmp-button:hover,
			.qc-cmp-button.qc-cmp-secondary-button {
				background-color: transparent !important;
				border-color: #3EACD5
				!important;
			}
			.qc-cmp-alt-action,
			.qc-cmp-link {
				color: #3EACD5
				!important;
			}
			.qc-cmp-button,
			.qc-cmp-button.qc-cmp-secondary-button:hover {
				color: #FFFFFF
				!important;
			}
			.qc-cmp-button:hover,
			.qc-cmp-button.qc-cmp-secondary-button {
				color: #000000
				!important;
			}
		</style>
	
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "20480112" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20480112&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
	
		<link rel="manifest" href="https://www.wnd.com/manifest.json">
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			if( getParameterByName( 'utm_source' ) != 'push' && getParameterByName( 'ff_source' ) != 'push' ) {
				var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
					appId: "ab9e1e3b-2257-485d-ac97-7da36cb832a1",
					autoRegister: false
				}]);
				setTimeout( function() {
					OneSignal.push( function() {
		  				OneSignal.registerForPushNotifications();
					} );
				}, 20000 );
			}
		</script>
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","datePublished":"2020-01-08T14:09:01+00:00","dateModified":"2020-01-08T15:24:44+00:00","headline":"Development in drone-swarm mystery: Sheriff releases 'command vehicle' description","mainEntityOfPage":"https:\/\/www.wnd.com\/2020\/01\/development-drone-swarm-mystery-sheriff-releases-command-vehicle-description\/","publisher":{"@type":"Organization","name":"WND","logo":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/08\/220131305714_a44dc238e2d98fc82ebb_34.jpg","width":34,"height":34}},"copyrightHolder":{"@type":"Organization","name":"WND","logo":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/08\/220131305714_a44dc238e2d98fc82ebb_34.jpg","width":34,"height":34}},"provider":{"@type":"Organization","name":"WND","logo":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/08\/220131305714_a44dc238e2d98fc82ebb_34.jpg","width":34,"height":34}},"sourceOrganization":{"@type":"Organization","name":"WND","logo":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/08\/220131305714_a44dc238e2d98fc82ebb_34.jpg","width":34,"height":34}},"author":{"@type":"Person","name":"The Western Journal","url":"https:\/\/www.wnd.com\/author\/wj\/","image":"https:\/\/secure.gravatar.com\/avatar\/e6a6e2cf39d46f9489dd8c95574a7196?s=24&d=mm&r=g"},"description":"The Phillips County Sheriff's Office in Colorado made the announcement Monday, revealing that the case now has its own task force.","keywords":"","articleBody":"Authorities working to crack the case of mysterious swarms of drones in the central United States are now taking a new approach -- they're searching for a command vehicle.\r\n\r\nThe Phillips County Sheriff's Office in Colorado made the announcement Monday, revealing that the case now has its own task force comprised of local, state and federal officials.\r\n\r\n\"A strategy meeting was held today in Brush, Colorado with Federal, State and local law enforcement agencies regarding the drone issue,\" the sheriff's office posted on Facebook. \"None of the agencies can confirm that the drones are malicious.\"\r\n\r\n\"A task force has been organized and we are asking for your assistance. Specifically, we are looking for the command vehicle. We are looking for a closed box trailer with antennas or a large van that does not belong in the area.\"\r\n\r\n\r\n\r\nThe theory is apparently that these drone swarms, which often appear at night and elude attempts to follow them to their source, are not being controlled by individual operators but rather by a sophisticated piece of hardware.\r\n\r\n[ic_trending]\r\n\r\nA box trailer or large van would be able to hold not only the drones, but also the equipment needed to communicate with and control the swarms.\r\n\r\nAnother law enforcement agency involved in the search said the command vehicle description is simply an educated guess.\r\n\r\n\"The vehicle and trailer descriptions are based on pure speculation,\" the Morgan County Sheriff's Office in Colorado wrote Tuesday on Facebook.\r\n\r\n\"It may be accurate; but there is no information, at this time, that supports it.\"\r\n\r\nDespite a number of sightings in the past few weeks, authorities do not appear to be any closer to discovering who is behind the mysterious flights of machines.\r\n\r\nSheriff's offices have urged an increasingly worried public to not shoot the drones, an act that could have unintended consequences if a bullet travels beyond the target.\r\n\r\nSpeculation about the drones' operators ranges from a group of sophisticated pranksters to hostile foreign actors.\r\n\r\nDrones of all types are now becoming a regular part of war and terrorism, with machines of all sizes being used for reconnaissance, combat and other military operations.\r\n\r\nA Reaper drone, on the larger and more heavily equipped end of the spectrum, was famously used last week to take out Iranian terror monger Qassem Soleimani.\r\n\r\nThe smaller size of the drones perplexing residents of Colorado, Nebraska and Kansas virtually rules out any potential Hellfire missile strike.\r\n\r\nIf the unmanned aircraft continue to roam the night sky, it's likely only a matter of time before officials discover their true purpose.\r\n\r\nThis article appeared originally on The Western Journal.","image":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/12\/drones-flying-surveillance-cameras-sunset-big-brother-pixabay.jpg","width":600,"height":325}}</script><link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="32x32" />
<link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
<meta name="msapplication-TileImage" content="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
</head>
<body class="post-template-default single single-post postid-4789769 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden category-wire" itemscope itemtype="https://schema.org/WebPage"><div id="fb-root"></div>
			<script>
			  // initializing facebook
			  window.fbAsyncInit = function() {
			    FB.init({
			      appId      : "",
			      cookie     : true,  // enable cookies to allow the server to access
			                          // the session
			      xfbml      : true,  // parse social plugins on this page
			      version    : ""
			    });
			  };

			  // Load the SDK asynchronously
			  (function(d, s, id) {
			    var js, fjs = d.getElementsByTagName(s)[0];
			    if (d.getElementById(id)) return;
			    js = d.createElement(s); js.id = id;
			    js.src = "https://connect.facebook.net/en_US/sdk.js";
			    fjs.parentNode.insertBefore(js, fjs);
			  }(document, "script", "facebook-jssdk"));
			  </script>
		<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3K9VP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	<div class="site-container">
		<div id="wj-network-header-container">
			<div id="wj-network-header-back-button">
				<a href="https://www.wnd.com" onclick="if( document.referrer.includes( window.location.hostname ) ){ event.preventDefault(); history.go(-1); }" data-type="Internal link" data-type-location="mobile-persistent-header-back">
					<i class="icon-back"></i>
					<span id="wj-network-header-back-button-back"> BACK</span>
				</a>
			</div>
			<a href="https://www.wnd.com">
				<div class="wj-network-header-logo" style="text-indent: -9999px;">WND</div>
			</a>
			<div style="position: absolute; left: -9999px;">
				<a href="https://www.wnd.com/wp-content/themes/firefly/assets/images/wj-logo.png"></a>
			</div>
			
			<div id="wj-network-header-more-button" onclick="let menu = document.getElementById( 'wj-network-header-menu-container' ); if( menu.style.opacity == 0 ) { document.querySelector( 'html' ).style.overflow = 'hidden'; document.getElementById( 'wj-network-header-container' ).style.overflow = 'visible'; menu.style['margin-top'] = 0; menu.style.opacity = 1; document.querySelector( '#wj-network-header-more-button .icon-menu' ).style.display = 'none'; document.querySelector( '#wj-network-header-more-button .icon-close' ).style.display = 'inline'; } else { document.querySelector( 'html' ).style.overflow = 'scroll'; document.getElementById( 'wj-network-header-container' ).style.overflow = 'hidden'; menu.style.opacity = 0; document.querySelector( '#wj-network-header-more-button .icon-menu' ).style.display = 'inline'; document.querySelector( '#wj-network-header-more-button .icon-close' ).style.display = 'none'; setTimeout( function() { document.getElementById( 'wj-network-header-menu-container' ).style['margin-top'] = '-9999px'; }, 500 ); }">
				<div>
					<span id="wj-network-header-more-button-more">SECTIONS </span>
					<i class="icon-menu"></i>
					<i class="icon-close"></i>
				</div>
			</div>
			<div id="wj-network-header-menu-container">
				<form class="search-form" method="get" action="https://www.wnd.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search WND" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.wnd.com/?s={s}" itemprop="target"></form><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-91516" class="top front-page front menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-91516"><a href="https://www.wnd.com/" data-type="subnavigation" data-name="Frontpage">Frontpage</a>
<ul class="sub-menu">
	<li id="menu-item-83359" class="sub-link politics menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83359"><a href="https://www.wnd.com/category/front-page/politics/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Politics"><i></i>Politics</a></li>
	<li id="menu-item-88894" class="sub-link us national menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88894"><a href="https://www.wnd.com/category/front-page/us/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;U.S."><i></i>U.S.</a></li>
	<li id="menu-item-85478" class="sub-link world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85478"><a href="https://www.wnd.com/category/front-page/world/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;World"><i></i>World</a></li>
	<li id="menu-item-88325" class="sub-link faith religion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88325"><a href="https://www.wnd.com/category/front-page/faith/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Faith"><i></i>Faith</a></li>
	<li id="menu-item-88326" class="sub-link health menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88326"><a href="https://www.wnd.com/category/front-page/health/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
	<li id="menu-item-83375" class="top entertainment diversions menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83375"><a href="https://www.wnd.com/category/diversions/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Diversions"><i></i>Diversions</a></li>
	<li id="menu-item-88324" class="sub-link education menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88324"><a href="https://www.wnd.com/category/front-page/education/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Education"><i></i>Education</a></li>
</ul>
</li>
<li id="menu-item-83365" class="sub-link commentary menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83365"><a href="https://www.wnd.com/category/opinion/commentary/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentary"><i></i>Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-83382" class="sub-link cartoons opinion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83382"><a href="https://www.wnd.com/category/opinion/cartoons/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Cartoons"><i></i>Cartoons</a></li>
	<li id="menu-item-99181" class="sub-link commentators opinion menu-item menu-item-type-post_type menu-item-object-page menu-item-99181"><a href="https://www.wnd.com/commentators/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentator Lineup"><i></i>Commentator Lineup</a></li>
</ul>
</li>
<li id="menu-item-83369" class="top money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83369"><a href="https://www.wnd.com/category/money/" data-type="subnavigation" data-name="Money">Money</a>
<ul class="sub-menu">
	<li id="menu-item-83370" class="desktop-only sub-link market-overview menu-item menu-item-type-custom menu-item-object-custom menu-item-83370"><a href="https://markets.financialcontent.com/stocks/" data-type="subnavigation" data-name="Market Overview">Market Overview</a></li>
	<li id="menu-item-83373" class="desktop-only sub-link sectors menu-item menu-item-type-custom menu-item-object-custom menu-item-83373"><a href="https://markets.financialcontent.com/stocks/sectors" data-type="subnavigation" data-name="Sectors">Sectors</a></li>
	<li id="menu-item-83371" class="sub-link stocks desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-83371"><a href="https://markets.financialcontent.com/stocks/stocks" data-type="subnavigation" data-name="Stocks">Stocks</a></li>
	<li id="menu-item-83372" class="sub-link desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-83372"><a href="https://markets.financialcontent.com/stocks/funds" data-type="subnavigation" data-name="Mutual Funds &amp; ETF&#039;s">Mutual Funds &#038; ETF's</a></li>
	<li id="menu-item-83374" class="sub-link currencies desktop-only menu-item menu-item-type-custom menu-item-object-custom menu-item-83374"><a href="https://markets.financialcontent.com/stocks/currencies" data-type="subnavigation" data-name="Currencies">Currencies</a></li>
</ul>
</li>
<li id="menu-item-83393" class="top super main-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83393"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/" data-type="subnavigation" data-name="Superstore">Superstore</a>
<ul class="sub-menu">
	<li id="menu-item-1285395" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285395"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/books" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Books"><i></i>Books</a></li>
	<li id="menu-item-1285405" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285405"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/movies" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Video"><i></i>Video</a></li>
	<li id="menu-item-1285415" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285415"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/magazines" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Magazines"><i></i>Magazines</a></li>
	<li id="menu-item-1285425" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285425"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/desktop-and-journals" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Desktop &amp; Journals"><i></i>Desktop &#038; Journals</a></li>
	<li id="menu-item-1285435" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285435"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/home" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Home"><i></i>Home</a></li>
	<li id="menu-item-1285455" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285455"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/bath-and-body" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Bath &amp; Body"><i></i>Bath &#038; Body</a></li>
	<li id="menu-item-2683275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683275"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/accessories-and-jewelry" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Accessories &amp; Jewelry"><i></i>Accessories &#038; Jewelry</a></li>
	<li id="menu-item-2683285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683285"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/health" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
	<li id="menu-item-2683295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683295"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/preparedness" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Preparedness"><i></i>Preparedness</a></li>
	<li id="menu-item-2683305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683305"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/christmas" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Christmas"><i></i>Christmas</a></li>
	<li id="menu-item-2683315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683315"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/patriotic" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Patriotic"><i></i>Patriotic</a></li>
	<li id="menu-item-2683325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683325"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/homeschool" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Homeschool"><i></i>Homeschool</a></li>
	<li id="menu-item-2683335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683335"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/games-and-puzzles" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Games &amp; Puzzles"><i></i>Games &#038; Puzzles</a></li>
	<li id="menu-item-2683345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683345"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/gift-wrap" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Gift Wrap"><i></i>Gift Wrap</a></li>
	<li id="menu-item-2683355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683355"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/voluntary-subscription" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Donations"><i></i>Donations</a></li>
</ul>
</li>
<li id="menu-item-4759824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759824"><a href="https://www.wnd.com/contact-wnd/" data-type="subnavigation" data-name="Contact WND">Contact WND</a></li>
<li id="menu-item-4774081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774081"><a href="https://www.wnd.com/newsletter-subscription/" data-type="subnavigation" data-name="Subscribe">Subscribe</a></li>
</ul></div>
			</div>
		</div>
		<div class="bumper"></div><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div id="BB1-ad" class="sponsor BB1">
			<div id="BB1">
				<script>
					if( 'BB1' != 'REP' && FFADS.units.BB1 && FFADS.units.BB1.ad_type == 'custom' && FFADS.units.BB1.custom_ads ) {
						document.getElementById( 'BB1' ).innerHTML = FFADS.units.BB1.custom_ads[0].code;
						if( ! FFADS.units.BB1.lazy_load ) eval( FFADS.units.BB1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BB1 ) {
						if( 'BB' != 'SB' && 'BB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BB1.sizes );
							let el = document.querySelector( '#BB1' );
							if( 'BB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BB1' );
							googletag.display( 'BB1' );
						} );
					}
					else document.querySelector( '#BB1-ad' ).style.display = 'none';
				</script>
			</div>
		</div><main class="content"><article class="post-4789769 post type-post status-publish format-standard has-post-thumbnail category-diversions category-us category-wire entry"><header class="entry-header"><span class="article-categories"><a href="https://www.wnd.com/category/diversions/" class = "category-label label-diversions" data-type='Internal link' data-type-location='before-article-meta'>Diversions</a> <a href="https://www.wnd.com/category/front-page/us/" class = "category-label label-us" data-type='Internal link' data-type-location='before-article-meta'>U.S.</a> <a href="https://www.wnd.com/category/wire/" class = "category-label label-wire" data-type='Internal link' data-type-location='before-article-meta'>Wire</a></span><div class="article-sharing side floating">
	<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count">Share</span></a>
	<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=Development%20in%20drone-swarm%20mystery%3A%20Sheriff%20releases%20%27command%20vehicle%27%20description" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a>
	<a href="/cdn-cgi/l/email-protection#330c404651595650470e775645565f5c435e565d471601035a5d16010357415c5d561e404452415e1601035e4a404756414a160072160103605b56415a555516010341565f5652405640160103160104505c5e5e525d5716010345565b5a505f5616010416010357564050415a43475a5c5d151003000b08515c574a0e5b474743401600721601751601754444441d445d571d505c5e160175010301031601750302160175575645565f5c435e565d471e57415c5d561e404452415e1e5e4a404756414a1e405b56415a55551e41565f56524056401e505c5e5e525d571e45565b5a505f561e57564050415a43475a5c5d160175" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DEmail%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});" data-nonce="f59bc465ee" data-postid="4789769"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
			<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
				<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.side.floating .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
					<i class="icon-shares"></i>
				</a>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				var a2a_config = a2a_config || {};
				a2a_config.linkurl = "https://www.wnd.com/2020/01/development-drone-swarm-mystery-sheriff-releases-command-vehicle-description/?utm_source=add2any&utm_medium=PostSideSharingButtons&utm_campaign=websitesharingbuttons";
				a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
				a2a_config.ff_appended = false;
			</script>
		</div><h1 class="entry-title">Development in drone-swarm mystery: Sheriff releases 'command vehicle' description</h1>
<div class="entry-meta">
			<div class="entry-meta-text">
				<span class="author-avatar"><img src="https://secure.gravatar.com/avatar/e6a6e2cf39d46f9489dd8c95574a7196?s=96&d=mm&r=g" alt="Jared Harris, The Western Journal" width="50" height="50"></span>
				<span>By <a href="https://www.wnd.com/author/wj/" data-type='Internal link' data-type-location='before-article-meta'>Jared Harris, The Western Journal</a>
				<br>
				Published January 8, 2020 at 2:09pm
				</span>
			</div>
		</div></header><div class="article-sharing top">
	<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count">Share</span></a>
	<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=Development%20in%20drone-swarm%20mystery%3A%20Sheriff%20releases%20%27command%20vehicle%27%20description" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a>
	<a href="/cdn-cgi/l/email-protection#655a1610070f0006115821001300090a1508000b114057550c0b40575501170a0b00481612041708405755081c161100171c405624405755360d00170c03034057551700090004160016405755405752060a0808040b0140575513000d0c06090040575240575501001606170c15110c0a0b434655565d5e070a011c580d111115164056244057234057231212124b120b014b060a0840572357555755405723555440572301001300090a1508000b114801170a0b0048161204170848081c161100171c48160d00170c030348170009000416001648060a0808040b014813000d0c0609004801001606170c15110c0a0b405723" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DEmail%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});" data-nonce="f59bc465ee" data-postid="4789769"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
			<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
				<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.top .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
					<i class="icon-shares"></i>
				</a>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				var a2a_config = a2a_config || {};
				a2a_config.linkurl = "https://www.wnd.com/2020/01/development-drone-swarm-mystery-sheriff-releases-command-vehicle-description/?utm_source=add2any&utm_medium=PostTopSharingButtons&utm_campaign=websitesharingbuttons";
				a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
				a2a_config.ff_appended = false;
			</script>
		</div><div class="entry-content"><p>Authorities working to crack the case of mysterious swarms of drones in the central United States are now taking a new approach -- they're searching for a command vehicle.</p>
<p>The Phillips County Sheriff's Office <a href="https://www.westernjournal.com/26-children-found-behind-secret-wall-within-colorado-day-care-police/" target="_blank" rel="noopener noreferrer">in Colorado</a> made the announcement Monday, revealing that the case now has its own task force comprised of local, state and federal officials.</p>
<div id="Top-ad" class="sponsor Top"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="Top">
				<script>
					if( 'Top' != 'REP' && FFADS.units.Top && FFADS.units.Top.ad_type == 'custom' && FFADS.units.Top.custom_ads ) {
						document.getElementById( 'Top' ).innerHTML = FFADS.units.Top.custom_ads[0].code;
						if( ! FFADS.units.Top.lazy_load ) eval( FFADS.units.Top.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.Top ) {
						if( 'To' != 'SB' && 'To' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.Top.sizes );
							let el = document.querySelector( '#Top' );
							if( 'To' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying Top' );
							googletag.display( 'Top' );
						} );
					}
					else document.querySelector( '#Top-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
<p>"A strategy meeting was held today in Brush, Colorado with Federal, State and local law enforcement agencies regarding the drone issue," the sheriff's office posted on Facebook. "None of the agencies can confirm that the drones are malicious."</p>
<p>"A task force has been organized and we are asking for your assistance. Specifically, we are looking for the command vehicle. We are looking for a closed box trailer with antennas or a large van that does not belong in the area."</p>
<p><iframe style="border: none; overflow: hidden;" data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D2798342946854051%26id%3D651134114908289&amp;width=500" width="500" height="288" frameborder="0" scrolling="no"></iframe></p>
<p>The theory is apparently that these drone swarms, which often appear at night and elude attempts to follow them to their source, are not being controlled by individual operators but rather by a sophisticated piece of hardware.</p>

		<p class="article-extras trending">
			<strong>TRENDING:</strong> <a href="https://www.wnd.com/2020/01/nunes-inspector-general-started-impeachment-investigation/" data-type='Internal link' data-type-location='in-content-trending'>Nunes: Inspector general who started impeachment now under investigation</a>
		</p>
		<script>
			if( typeof FFADS.replace_ict != 'undefined' ) if( FFADS.replace_ict ) eval( FFADS.replace_ict );
		</script>
	
<p>A box trailer or large van would be able to hold not only the drones, but also the equipment needed to communicate with and control the <a href="https://www.westernjournal.com/armys-new-weapons-system-cuts-drone-swarms-like-hot-knife-butter/" target="_blank" rel="noopener noreferrer">swarms</a>.</p>
<div id="IC1-ad" class="sponsor IC1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC1">
				<script>
					if( 'IC1' != 'REP' && FFADS.units.IC1 && FFADS.units.IC1.ad_type == 'custom' && FFADS.units.IC1.custom_ads ) {
						document.getElementById( 'IC1' ).innerHTML = FFADS.units.IC1.custom_ads[0].code;
						if( ! FFADS.units.IC1.lazy_load ) eval( FFADS.units.IC1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC1 ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC1.sizes );
							let el = document.querySelector( '#IC1' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC1' );
							googletag.display( 'IC1' );
						} );
					}
					else document.querySelector( '#IC1-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
<p>Another law enforcement agency involved in the search said the command vehicle description is simply an educated guess.</p>
<p>"The vehicle and trailer descriptions are based on pure speculation," the Morgan County Sheriff's Office in Colorado <a href="https://www.facebook.com/morgancolosheriff/photos/a.432487666767590/3228060307210298/?type=3&amp;theater" target="_blank" rel="noopener noreferrer">wrote </a>Tuesday on Facebook.</p>

<p>"It may be accurate; but there is no information, at this time, that supports it."</p>
<p>Despite a number of sightings in the past few weeks, authorities do not appear to be any closer to discovering who is behind the mysterious flights of machines.</p>
<p>Sheriff's offices have urged an increasingly worried public to not shoot the drones, an act that could have unintended consequences if a bullet travels beyond the target.</p>
<div id="IC2-ad" class="sponsor IC2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC2">
				<script>
					if( 'IC2' != 'REP' && FFADS.units.IC2 && FFADS.units.IC2.ad_type == 'custom' && FFADS.units.IC2.custom_ads ) {
						document.getElementById( 'IC2' ).innerHTML = FFADS.units.IC2.custom_ads[0].code;
						if( ! FFADS.units.IC2.lazy_load ) eval( FFADS.units.IC2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC2 ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC2.sizes );
							let el = document.querySelector( '#IC2' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC2' );
							googletag.display( 'IC2' );
						} );
					}
					else document.querySelector( '#IC2-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
<p>Speculation about the drones' operators ranges from a group of sophisticated pranksters to hostile foreign actors.</p>
<p>Drones of all types are now becoming a regular part of war and terrorism, with machines of all sizes being used for reconnaissance, combat and other military operations.</p>

<p>A Reaper drone, on the larger and more heavily equipped end of the spectrum, was <a href="https://www.westernjournal.com/mq-9-reaper-footage-soleimanis-last-seconds-earth-bright-loud/" target="_blank" rel="noopener noreferrer">famously used</a> last week to take out Iranian terror monger <a href="https://www.westernjournal.com/iranian-journalist-blasts-medias-coverage-soleimani-says-dont-believe/" target="_blank" rel="noopener noreferrer">Qassem Soleimani</a>.</p>
<p>The smaller size of the drones <a href="https://www.cbsnews.com/news/mysterious-drone-swarms-3-states-fbi-investigation-latest-updates-today-2020-01-06/" target="_blank" rel="noopener noreferrer">perplexing</a> residents of Colorado, Nebraska and Kansas virtually rules out any potential Hellfire missile strike.</p>
<div id="IC3-ad" class="sponsor IC3"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC3">
				<script>
					if( 'IC3' != 'REP' && FFADS.units.IC3 && FFADS.units.IC3.ad_type == 'custom' && FFADS.units.IC3.custom_ads ) {
						document.getElementById( 'IC3' ).innerHTML = FFADS.units.IC3.custom_ads[0].code;
						if( ! FFADS.units.IC3.lazy_load ) eval( FFADS.units.IC3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC3 ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC3.sizes );
							let el = document.querySelector( '#IC3' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC3' );
							googletag.display( 'IC3' );
						} );
					}
					else document.querySelector( '#IC3-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
<p>If the unmanned aircraft continue to roam the night sky, it's likely only a matter of time before officials discover their true purpose.</p>
<p>This article appeared originally on <a href="https://www.westernjournal.com/">The Western Journal</a>.</p>
<p class="article-ask"><span class="ask"></span></p></div>
		<div class="entry-submit-correction">
			<a href="#" onclick="event.preventDefault(); document.querySelector( '.entry-submit-correction .correction-form form' ).style.display = 'block'; if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Submit a Correction</a>
			<br>
			<div class="correction-form">
				<form style="display: none;">
					<div class="sc-name-field">
						<label>* Name</label>
						<br>
						<input type="text" name="name" required>
					</div>
					<div class="sc-email-field">
						<label>* Email</label>
						<br>
						<input type="text" name="email" required>
					</div>
					<br>
					<label>* Message</label>
					<br>
					<textarea name="message" required></textarea>
					<br>
					<br>
					<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
					<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_sc( 4789769 );">
					<img class="firefly-sc-submitting-img">
					<div class="firefly-sc-confirm" style="display: none;">Success!</div>
				</form>
			</div>
		</div>
	<div class="article-sharing bottom">
	<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count">Share</span></a>
	<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=Development%20in%20drone-swarm%20mystery%3A%20Sheriff%20releases%20%27command%20vehicle%27%20description" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a>
	<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b225b7a697a73706f727a716b3a2d2f76713a2d2f7b6d70717a326c687e6d723a2d2f72666c6b7a6d663a2c5e3a2d2f4c777a6d7679793a2d2f6d7a737a7e6c7a6c3a2d2f3a2d287c7072727e717b3a2d2f697a77767c737a3a2d283a2d2f7b7a6c7c6d766f6b767071393c2f2c27247d707b6622776b6b6f6c3a2c5e3a2d593a2d596868683168717b317c70723a2d592d2f2d2f3a2d592f2e3a2d597b7a697a73706f727a716b327b6d70717a326c687e6d723272666c6b7a6d66326c777a6d767979326d7a737a7e6c7a6c327c7072727e717b32697a77767c737a327b7a6c7c6d766f6b7670713a2d59" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2020%2F01%2Fdevelopment-drone-swarm-mystery-sheriff-releases-command-vehicle-description%2F%3Futm_source%3DEmail%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});" data-nonce="f59bc465ee" data-postid="4789769"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
			<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
				<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.bottom .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
					<i class="icon-shares"></i>
				</a>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
				var a2a_config = a2a_config || {};
				a2a_config.linkurl = "https://www.wnd.com/2020/01/development-drone-swarm-mystery-sheriff-releases-command-vehicle-description/?utm_source=add2any&utm_medium=PostBottomSharingButtons&utm_campaign=websitesharingbuttons";
				a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
				a2a_config.ff_appended = false;
			</script>
		</div><div class="entry-meta author"><div id="author-info-541202" class="author-info">
				<div class="line-one">
				
					<div class="author-image">
						<a href="https://www.wnd.com/author/wj/">
							<img width="150" height="150" src="https://secure.gravatar.com/avatar/e6a6e2cf39d46f9489dd8c95574a7196?s=96&d=mm&r=g">
						</a>
					</div>
				
					<div class="entry-meta-text">
						<div class="name author-meta-title">
							<a href="https://www.wnd.com/author/wj/">
								The Western Journal
							</a>
						</div>
						<div class="firefly_job_title author-meta-value"></div>
					</div>
					<div class="author-tabs">

						<input type="radio" name="ff-author-tab-541202" value="posts-tab" id="posts-tab-radio-541202" checked />
						<label for="posts-tab-radio-541202">Recent Posts<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-541202" value="contact-tab" id="contact-tab-radio-541202" />
						<label for="contact-tab-radio-541202">Contact<div class="faux-border"></div></label>
					<div class="author-tab contact-tab">
						<form>
							<div class="ma-name-field">
								<label>* Name</label>
								<br>
								<input type="text" name="name" required>
							</div>
							<div class="ma-email-field">
								<label>* Email</label>
								<br>
								<input type="text" name="email" required>
							</div>
							<br>
							<br>
							<label>* Message</label>
							<br>
							<textarea name="message" required></textarea>
							<br>
							<br>
							<input type="hidden" name="author_id" value="541202">
							<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
							<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_ma( 541202 );">
							<img class="firefly-ma-submitting-img">
							<div class="firefly-ma-confirm" style="display: none;">Success!</div>
						</form>
					</div>
				
						<div class="author-tab posts-tab">
									<div class="author-headline">
										<a href="https://www.wnd.com/2020/01/ignoring-pence-call-iran-attack-pelosi-spotted-swanky-new-restaurants-opening/">After ignoring Pence call on Iran attack, Pelosi spotted at swanky new restaurant's opening</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2020/01/facebook-vp-trump-got-elected-russia-isnt-blame/">Facebook VP: Trump got himself elected, Russia isn't to blame</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2020/01/development-drone-swarm-mystery-sheriff-releases-command-vehicle-description/">Development in drone-swarm mystery: Sheriff releases 'command vehicle' description</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2020/01/pat-sajaks-daughter-joins-wheel-fortune-absence-following-emergency-surgery/">Pat Sajak's daughter joins 'Wheel of Fortune' during his absence due to emergency surgery</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2020/01/chris-matthews-calls-trump-assassin-taking-terrorist-targeted-kids/">Chris Matthews calls Trump an 'assassin' for taking out terrorist who targeted kids</a>
									</div>
								<div class="author-headline">
								<a href="https://www.wnd.com/author/wj/">See more...</a>
							</div>
						</div>
					
					</div>
				</div>
			</div>
		</div><footer class="entry-footer"></footer></article><div class="after-article"><div id="BA1-ad" class="sponsor BA1">
			<div id="BA1">
				<script>
					if( 'BA1' != 'REP' && FFADS.units.BA1 && FFADS.units.BA1.ad_type == 'custom' && FFADS.units.BA1.custom_ads ) {
						document.getElementById( 'BA1' ).innerHTML = FFADS.units.BA1.custom_ads[0].code;
						if( ! FFADS.units.BA1.lazy_load ) eval( FFADS.units.BA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BA1 ) {
						if( 'BA' != 'SB' && 'BA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BA1.sizes );
							let el = document.querySelector( '#BA1' );
							if( 'BA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BA1' );
							googletag.display( 'BA1' );
						} );
					}
					else document.querySelector( '#BA1-ad' ).style.display = 'none';
				</script>
			</div>
		</div></div>
<div id="disqus_thread"></div>
<div class="more-posts clearfix"><div class="trending-posts"><h2>Popular Right Now</h2><article class="post-4789540 post type-post status-publish format-standard has-post-thumbnail category-faith category-world entry post-summary size-small first-three"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">January 7, 2020 at 8:38pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2020/01/muslim-charged-starting-australian-wildfire-laughs-court-hearing/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4789577 wp-post-image" alt="" sizes="(max-width: 345px) 100vw, 345px" data-srcset="https://www.wnd.com/wp-content/uploads/2020/01/australia-fires-345x181.jpeg 345w, https://www.wnd.com/wp-content/uploads/2020/01/australia-fires.jpeg 600w" data-src="https://www.wnd.com/wp-content/uploads/2020/01/australia-fires-345x181.jpeg" /></a></div><a href="https://www.wnd.com/2020/01/muslim-charged-starting-australian-wildfire-laughs-court-hearing/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Muslim charged for starting Australian wildfire laughs after court hearing</h3><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">January 7, 2020 at 8:38pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4789236 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-wire entry post-summary size-small first-three"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">January 6, 2020 at 1:38pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2020/01/lindsey-graham-launches-plan-cut-pelosi-impeachment-entirely/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4786635 wp-post-image" alt="" data-src="https://www.wnd.com/wp-content/uploads/2019/12/nancy-pelosi-serious-pearls-345x181.jpg" /></a></div><a href="https://www.wnd.com/2020/01/lindsey-graham-launches-plan-cut-pelosi-impeachment-entirely/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Lindsey Graham launches plan to cut Pelosi out of impeachment entirely</h3><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">January 6, 2020 at 1:38pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4789306 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-world entry post-summary size-small first-three"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">January 6, 2020 at 8:08pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2020/01/iran-activist-dont-believe-u-s-media-coverage-soleimani-mourners/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4789385 wp-post-image" alt="" data-src="https://www.wnd.com/wp-content/uploads/2020/01/raddatz-345x181.jpg" /></a></div><a href="https://www.wnd.com/2020/01/iran-activist-dont-believe-u-s-media-coverage-soleimani-mourners/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Iran activist: Don't believe U.S. media coverage of Soleimani 'mourners'</h3><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">January 6, 2020 at 8:08pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4789502 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-world entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">January 7, 2020 at 4:29pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2020/01/emails-reveal-obamas-special-protections-steele-dossier/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="173" class="attachment-be_medium size-be_medium wp-image-3805451 wp-post-image" alt="" sizes="(max-width: 345px) 100vw, 345px" data-srcset="https://www.wnd.com/wp-content/uploads/2016/10/Obama-TW6.jpg 600w, https://www.wnd.com/wp-content/uploads/2016/10/Obama-TW6-300x150.jpg 300w, https://www.wnd.com/wp-content/uploads/2016/10/Obama-TW6-340x170.jpg 340w, https://www.wnd.com/wp-content/uploads/2016/10/Obama-TW6-126x63.jpg 126w, https://www.wnd.com/wp-content/uploads/2016/10/Obama-TW6-172x86.jpg 172w" data-src="https://www.wnd.com/wp-content/uploads/2016/10/Obama-TW6.jpg" /></a></div><a href="https://www.wnd.com/2020/01/emails-reveal-obamas-special-protections-steele-dossier/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Emails reveal Obama's special protections for Steele dossier</h3><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">January 7, 2020 at 4:29pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4789580 post type-post status-publish format-standard has-post-thumbnail category-politics category-us entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">January 7, 2020 at 8:12pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2020/01/nunes-inspector-general-started-impeachment-investigation/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4787879 wp-post-image" alt="" data-src="https://www.wnd.com/wp-content/uploads/2019/12/donald-trump-stern-serious-345x181.jpeg" /></a></div><a href="https://www.wnd.com/2020/01/nunes-inspector-general-started-impeachment-investigation/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Nunes: Inspector general who started impeachment now under investigation</h3><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">January 7, 2020 at 8:12pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4789495 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-wire category-world entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">January 7, 2020 at 1:58pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2020/01/us-deploys-nuclear-capable-bombers-within-striking-distance-iran-reports/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4789521 wp-post-image" alt="" data-src="https://www.wnd.com/wp-content/uploads/2020/01/b-52-air-force-bombers-refueling-clouds-airplanes-military-defense-345x181.jpg" /></a></div><a href="https://www.wnd.com/2020/01/us-deploys-nuclear-capable-bombers-within-striking-distance-iran-reports/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">U.S. 'deploys nuclear-capable bombers to within striking distance of Iran'</h3><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">January 7, 2020 at 1:58pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4789154 post type-post status-publish format-standard has-post-thumbnail category-health category-money category-politics category-us category-wire entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Jared Harris, The Western Journal</span> <span class="entry-date">January 6, 2020 at 7:23am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2020/01/health-care-company-worker-claims-let-trump-supporters-die-employer-responds/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4781544 wp-post-image" alt="" data-src="https://www.wnd.com/wp-content/uploads/2019/12/donald-trump-surprised-345x181.jpg" /></a></div><a href="https://www.wnd.com/2020/01/health-care-company-worker-claims-let-trump-supporters-die-employer-responds/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Health-care company worker claims to let Trump supporters die, employer responds</h3><div class="entry-meta"><div><span class="entry-author">Jared Harris, The Western Journal</span> <span class="entry-date">January 6, 2020 at 7:23am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4789082 post type-post status-publish format-standard has-post-thumbnail category-diversions category-education category-politics category-us category-wire entry post-summary size-small "><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">January 5, 2020 at 1:53pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2020/01/parkland-dad-blasts-ron-howard-anti-trump-tweet/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4788483 wp-post-image" alt="" data-src="https://www.wnd.com/wp-content/uploads/2020/01/ron_howard_screen_capture-345x181.jpg" /></a></div><a href="https://www.wnd.com/2020/01/parkland-dad-blasts-ron-howard-anti-trump-tweet/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Parkland dad blasts Ron Howard over anti-Trump tweet</h3><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">January 5, 2020 at 1:53pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article></div><div class="archive-latest"><h2>Recently Posted</h2><article class="entry"></article><div class="archive-navigation"><div class="next"><a href="https://www.wnd.com/page/2">Next</a></div></div></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="be-must-read-widget-4" class="widget be-must-read-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Latest</h4>
<p class="article clearfix"><a href="https://www.wnd.com/2020/01/wife-sues-major-church-10-million-spilling-husbands-sex-secret/" ><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4760452 wp-post-image" alt="" src="https://www.wnd.com/wp-content/uploads/2019/09/belly-skinny-girl-woman-pants-belt-navel-clothing-button-skin-stomach-sexy-blue-jeans-pixabay-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2020/01/wife-sues-major-church-10-million-spilling-husbands-sex-secret/" data-type='Internal link' data-type-location='widget-must-read'>Wife sues major church for $10 million for spilling husband's sex secret</a></p><p class="article clearfix"><a href="https://www.wnd.com/2020/01/kaepernick-jump-shark-fierce-backlash-shocking-comments/" ><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4779759 wp-post-image" alt="" src="https://www.wnd.com/wp-content/uploads/2019/11/colin-kaepernick-GQ-cover-citizen-of-year-600-cropped-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2020/01/kaepernick-jump-shark-fierce-backlash-shocking-comments/" data-type='Internal link' data-type-location='widget-must-read'>Did Kaepernick jump the shark? Fierce backlash to shocking comments</a></p><p class="article clearfix"><a href="https://www.wnd.com/2020/01/snow-job-glacier-park-changing-signs-warning-glacier-meltdown/" ><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4789808 wp-post-image" alt="" src="https://www.wnd.com/wp-content/uploads/2020/01/lake-mcdonald-glacier-national-park-montana-mountains-sunset-purple-sky-scenic-beautiful-scenery-americans-pixabay-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2020/01/snow-job-glacier-park-changing-signs-warning-glacier-meltdown/" data-type='Internal link' data-type-location='widget-must-read'>What a snow job: Glacier Park changing signs warning of glacier meltdown</a></p></div></section>
<section id="firefly-sidebar-ad-2" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB2-ad" class="sponsor SB2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB2">
				<script>
					if( 'SB2' != 'REP' && FFADS.units.SB2 && FFADS.units.SB2.ad_type == 'custom' && FFADS.units.SB2.custom_ads ) {
						document.getElementById( 'SB2' ).innerHTML = FFADS.units.SB2.custom_ads[0].code;
						if( ! FFADS.units.SB2.lazy_load ) eval( FFADS.units.SB2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB2 ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB2.sizes );
							let el = document.querySelector( '#SB2' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB2' );
							googletag.display( 'SB2' );
						} );
					}
					else document.querySelector( '#SB2-ad' ).style.display = 'none';
				</script>
			</div>
		</div></div></section>
<section id="firefly-sidebar-ad-3" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB3-ad" class="sponsor SB3"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB3">
				<script>
					if( 'SB3' != 'REP' && FFADS.units.SB3 && FFADS.units.SB3.ad_type == 'custom' && FFADS.units.SB3.custom_ads ) {
						document.getElementById( 'SB3' ).innerHTML = FFADS.units.SB3.custom_ads[0].code;
						if( ! FFADS.units.SB3.lazy_load ) eval( FFADS.units.SB3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB3 ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB3.sizes );
							let el = document.querySelector( '#SB3' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB3' );
							googletag.display( 'SB3' );
						} );
					}
					else document.querySelector( '#SB3-ad' ).style.display = 'none';
				</script>
			</div>
		</div></div></section>

		<div id="fixed-widget-anchor"></div>
		<section class="fixed-widgets"><section id="ff_deal_of_the_day-4" class="widget widget_ff_deal_of_the_day"><div class="widget-wrap"><h4 class="widgettitle">
				Deal of the Day
			</h4><div class="widget-content" style="font-size: 16px; line-height: 1em;"><a class="deal-image" href="https://superstore.wnd.com/the-restitution-of-all-things-israel-christians-and-the-end-of-the-age-hardcover/" style="float: left; padding-right: 10px;"><img width="130" height="190" class="attachment-deal-day size-deal-day wp-image-3929791 wp-post-image" alt="" data-src="https://www.wnd.com/wp-content/uploads/2016/12/wndb-Farah-Restitution-of-All-Things-COVER-130x190.jpg" /></a><a href="https://superstore.wnd.com/the-restitution-of-all-things-israel-christians-and-the-end-of-the-age-hardcover/">BE PREPARED FOR 'THE RESTITUTION OF ALL THINGS'</a>
				<div style="font-size: 14px; margin-top: 10px;">Farah's 'masterpiece' focuses on 'Israel, Christians, and the End of the Age'</div>
				<div style="clear: both;"></div>
			</div></div></section>
<section id="firefly-sidebar-ad-4" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB4-ad" class="sponsor SB4"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB4">
				<script>
					if( 'SB4' != 'REP' && FFADS.units.SB4 && FFADS.units.SB4.ad_type == 'custom' && FFADS.units.SB4.custom_ads ) {
						document.getElementById( 'SB4' ).innerHTML = FFADS.units.SB4.custom_ads[0].code;
						if( ! FFADS.units.SB4.lazy_load ) eval( FFADS.units.SB4.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB4 ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB4.sizes );
							let el = document.querySelector( '#SB4' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB4' );
							googletag.display( 'SB4' );
						} );
					}
					else document.querySelector( '#SB4-ad' ).style.display = 'none';
				</script>
			</div>
		</div></div></section>
</section>
	</aside></div></div></div></div><img src="https://bh.contextweb.com/bh/set.aspx?action=add&pid=1&advid=5248&token=LCMHRD&do=add" />
		<div id="ff_a2hs">
			<div id="ff_a2hs_button" class="a2hs-button">Tap here to add The Western Journal to your home screen.</div>
		</div>
	<div id="WP1-ad" class="sponsor WP1">
			<div id="WP1">
				<script>
					if( 'WP1' != 'REP' && FFADS.units.WP1 && FFADS.units.WP1.ad_type == 'custom' && FFADS.units.WP1.custom_ads ) {
						document.getElementById( 'WP1' ).innerHTML = FFADS.units.WP1.custom_ads[0].code;
						if( ! FFADS.units.WP1.lazy_load ) eval( FFADS.units.WP1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.WP1 ) {
						if( 'WP' != 'SB' && 'WP' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.WP1.sizes );
							let el = document.querySelector( '#WP1' );
							if( 'WP' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying WP1' );
							googletag.display( 'WP1' );
						} );
					}
					else document.querySelector( '#WP1-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
		<script>
			function firefly_set_ff_utms() {
				['source', 'medium', 'campaign', 'content'].forEach( function( utm ) {
					let val = getParameterByName( 'utm_' + utm );
					if( ! val ) val = getParameterByName( 'ff_' + utm );
					if( val ) {
						let links = document.querySelectorAll( 'a[href*="https://www.wnd.com"]:not( [href*="_' + utm + '"] )' );
						for( let i = 0, l = links.length; i < l; ++i ) links[i].href += [/\?/.test(links[i].href) ? '&' : '?', 'ff_', utm, '=', val].join('');
					}
				});
			}
			firefly_set_ff_utms();

			let links = document.querySelectorAll( 'a:not([href*="https://www.wnd.com"]):not([href^="#"]):not([href^="mailto:"]):not([href^="javascript:"])' );
			for( let i = 0, l = links.length; i < l; ++i ) links[i].target = '_blank';

			let mailtoLinks = document.querySelectorAll( 'a[href^="mailto:"]' );
			for( let i = 0, l = mailtoLinks.length; i < l; ++i ) mailtoLinks[i].target = '_top';
		</script>
	
		<div class="persistent-footer">
			<div class="ff-pf-close" onclick="this.parentElement.style.display='none';">×</div>
			<div id="SA1-ad" class="sponsor SA1">
			<div id="SA1">
				<script>
					if( 'SA1' != 'REP' && FFADS.units.SA1 && FFADS.units.SA1.ad_type == 'custom' && FFADS.units.SA1.custom_ads ) {
						document.getElementById( 'SA1' ).innerHTML = FFADS.units.SA1.custom_ads[0].code;
						if( ! FFADS.units.SA1.lazy_load ) eval( FFADS.units.SA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SA1 ) {
						if( 'SA' != 'SB' && 'SA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SA1.sizes );
							let el = document.querySelector( '#SA1' );
							if( 'SA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SA1' );
							googletag.display( 'SA1' );
						} );
					}
					else document.querySelector( '#SA1-ad' ).style.display = 'none';
				</script>
			</div>
		</div>
		</div>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wnd-news"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnd.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"4789769 https:\/\/www.wnd.com\/2020\/01\/development-in-drone-swarm-mystery-sheriff-releases-command-vehicle-description\/","disqusShortname":"wnd-news","disqusTitle":"Development in drone-swarm mystery: Sheriff releases 'command vehicle' description","disqusUrl":"https:\/\/www.wnd.com\/2020\/01\/development-drone-swarm-mystery-sheriff-releases-command-vehicle-description\/","postId":"4789769"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wnd.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script>var firefly_global_loaded_v = false;</script><script type='text/javascript' async='async' onload='firefly_global_loaded_v = true; if( typeof firefly_global_loaded == "function" ) firefly_global_loaded();' src='https://www.wnd.com/wp-content/themes/firefly/assets/js/global-min.js?ver=1.1-1578522048'></script>
<script type='text/javascript' src='https://www.wnd.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

		<script>
			function firefly_global_loaded() {
				if( typeof firefly_configure_poll_ajax == 'function' ) firefly_configure_poll_ajax();
				jQuery(document).ready(function($){
					$(".archive-latest").infinitescroll({
						navSelector  : ".archive-navigation",
						nextSelector : ".archive-navigation .next a",
						itemSelector : ".archive-latest .entry, .archive-latest .sponsor",
						// IS usually starts with page 2 since they assume P1 is already loaded, but we choose
						// to NOT load P1 on single posts and we use this to fetch the page before the one IS wants
						path: function( page ) {
							let base_url = 'https://www.wnd.com/'; page--;
							
							base_url = base_url.replace( /\/page\/[0-9]*\//, '/' );
							base_url += ( base_url.search( /\?/ ) == -1 ? '?' : '&' ) + 'is=true&firefly_api_helper=1';
							base_url = base_url.replace( /\?/, 'page/' + page + '/?' );
							base_url = base_url.replace( /\/page\/1\//, '/');// stop trying to load "/page/1/?is=true&firefly_api_helper=1"
							
							return base_url;
						},
						bufferPx: 600,
						debug: false,
						state: { curPage: 0 }
					},function(arrayOfNewElems){
						jQuery( function( $ ){ $( ".archive-latest img" ).unveil( 200 ); } );
						dataLayer.push({ 'event': 'infinite scroll' });
						firefly_set_ff_utms();
					});
				});
			}
			if( firefly_global_loaded_v ) firefly_global_loaded();

			var firefly_loading_gif_url = 'https://www.wnd.com/wp-content/themes/firefly/assets/images/loading.gif';
			var firefly_ajax_url        = 'https://www.wnd.com/wp-admin/admin-ajax.php';
			var firefly_post_id         = 4789769;
		</script>
	
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-s4EjFfr0LYkYa"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-s4EjFfr0LYkYa.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	</body></html>
