<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>43-year-old father of 7 paralyzed, can&#039;t talk 3 hours after receiving COVID-19 vaccine</title>

		<script>
			function getParameterByName( name ) {
				name = name.replace( /[\[\]]/g, "\\$&" );
				var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" ),
				    results = regex.exec( window.location.href );
				if( ! results ) return null;
				if( ! results[2] ) return '';
				return decodeURIComponent( results[2].replace( /\+/g, " " ) );
			}

			function getCookie(cname) {
				var name = cname + "=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');
				for(var i = 0; i <ca.length; i++) {
					var c = ca[i];
					while (c.charAt(0) == ' ') {
						c = c.substring(1);
					}
					if (c.indexOf(name) == 0) {
						return c.substring(name.length, c.length);
					}
				}
				return "";
			}

			function setCookie(cname, cvalue, exdays) {
				var d = new Date();
				d.setTime(d.getTime() + (exdays*24*60*60*1000));
				var expires = "expires="+ d.toUTCString();
				document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			}
		</script>

		<style>
			.liveblog-entry {
				display: block !important;
			}

			.liveblog-entry-main {
				padding-top: 10px;
			}

			.liveblog-entry-content * {
				word-break: normal !important;
			}
		</style>
	<script type="text/javascript" src="//d25zomep54f91g.cloudfront.net/script.js"></script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga( 'create', 'UA-54260989-7', 'auto', { allowLinker: true } );

		  
		</script>
	
			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push({"siteName":"http:\/\/www.wnd.com","pageCategory":"WND News Center","wordCount":700,"paragraphCount":"19","articleTitle":"43-year-old father of 7 paralyzed, can't talk 3 hours after receiving COVID-19 vaccine","articleSocialTitle":"43-year-old father of 7 paralyzed, can't talk 3 hours after receiving COVID-19 vaccine","articleSEOTitle":"43-year-old father of 7 paralyzed, can't talk 3 hours after receiving COVID-19 vaccine","articleChooser":false,"articleTitler":false,"articleTitleLength":86,"articleSocialTitleLength":86,"articleSEOTitleLength":86,"articleAuthor":"jkovacs","articleEditor":false,"articleShareTextAuthor":false,"articleShareTextLength":61,"articleCategory":false,"articlePublishDate":"2021-04-18","articleTopic":"","articleSection":"Health, U.S., WND News Center","articleID":4909097,"articleFormat":"standard","abTesting":"false","articleSource":"","articleVia":"","googleCompliant":"true","videoPosition":"above_article","platform":"web","event":"dataLayer-loaded"});
			</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A 43-year-old father of seven children in Mississippi was left unable to speak and paralyzed on one side of his body three hours after being inoculated with the Johnson &amp; Johnson COVID-19 vaccine, his family says."/>
<link rel="canonical" href="https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="43-year-old father of 7 paralyzed, can&#039;t talk 3 hours after receiving COVID-19 vaccine" />
<meta property="og:description" content="A 43-year-old father of seven children in Mississippi was left unable to speak and paralyzed on one side of his body three hours after being inoculated with the Johnson &amp; Johnson COVID-19 vaccine, his family says." />
<meta property="og:url" content="https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/" />
<meta property="og:site_name" content="WND" />
<meta property="article:section" content="WND News Center" />
<meta property="article:published_time" content="2021-04-19T01:46:57-04:00" />
<meta property="article:modified_time" content="2021-04-19T02:17:31-04:00" />
<meta property="og:updated_time" content="2021-04-19T02:17:31-04:00" />
<meta property="og:image" content="https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-family-photo.jpg" />
<meta property="og:image:secure_url" content="https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-family-photo.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A 43-year-old father of seven children in Mississippi was left unable to speak and paralyzed on one side of his body three hours after being inoculated with the Johnson &amp; Johnson COVID-19 vaccine, his family says." />
<meta name="twitter:title" content="43-year-old father of 7 paralyzed, can&#039;t talk 3 hours after receiving COVID-19 vaccine" />
<meta name="twitter:image" content="https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-family-photo.jpg" />
<meta name="twitter:creator" content="@JoeKovacsNews" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.wnd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Feed" href="https://www.wnd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Comments Feed" href="https://www.wnd.com/comments/feed/" />

		<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3K9VP');</script>
		<!-- End Google Tag Manager -->
	<link rel="alternate" type="application/rss+xml" title="WND &raquo; 43-year-old father of 7 paralyzed, can&#039;t talk 3 hours after receiving COVID-19 vaccine Comments Feed" href="https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wnd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.wnd.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.wnd.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wj-main-css'  href='https://www.wnd.com/wp-content/plugins/wnd-functionality/assets/css/main.css?ver=1615999255' type='text/css' media='all' />

			<script>
				var PWT = {};
				(function() {
					var purl = window.location.href;
					var url = '//ads.pubmatic.com/AdServer/js/pwt/158410/3599';
					var profileVersionId = '';
					if(purl.indexOf('pwtv=')>0){
						var regexp = /pwtv=(.*?)(&|$)/g;
						var matches = regexp.exec(purl);
						if(matches.length >= 2 && matches[1].length > 0){
							profileVersionId = '/'+matches[1];
						}
					}
					var wtads = document.createElement('script');
					wtads.async = true;
					wtads.type = 'text/javascript';
					wtads.src = url+profileVersionId+'/pwt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(wtads, node);
				})();
			</script>
		<script type='text/javascript' src='https://www.wnd.com/wp-content/themes/firefly/assets/js/prebid.js?ver=0.26.1-1617809935' async='async' id='prebid-js'></script>
<link rel="https://api.w.org/" href="https://www.wnd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wnd.com/wp-json/wp/v2/posts/4909097" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wnd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.wnd.com/?p=4909097' />
<link rel="alternate" type="application/json+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F&#038;format=xml" />
			<script>
				let aas = document.createElement( 'script' );
				aas.src = 'https://go.automatad.com/geo/rQcLPf/afihbs.js';
				aas.async = 'async';
				document.head.appendChild( aas );
			</script>
		
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"nnBqk1aUy100E7", domain:"wnd.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nnBqk1aUy100E7" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->
				<meta property="fb:pages" content="119984188013847" />
				<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://calmcactus.com/v2bxlVYgfmBS0Q0hJWcJTDskRbVLCttqKoP9bvXwc_tFUDjZsRV50oiEJtqnYmDGl",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script>

		<script>
			window.admiral( "after", "transact.subscribed", function() {
				setCookie( 'ff_subbed', 1, 7 );
			} );
			window.admiral( "after", "transact.loggedOut", function(status) {
				setCookie( 'ff_subbed', '', -1 );
				location.reload();
			} );
		</script>
			<script src="https://gdpr-wrapper.privacymanager.io/gdpr/22ef957c-7a06-4ccf-b2c7-4fb98c19dba7/gdpr-liveramp.js"></script>
		<script src="https://ccpa-wrapper.privacymanager.io/ccpa/8f8d50c8-2d55-435a-993f-18390c17d57a/ccpa-liveramp.js"></script>
			<script defer src="https://users.api.jeeng.com/users/domains/kAG6RwElx1/sdk/"></script>
	
		<style>.sponsor > div.fixed-size:not(.custom) > div.teads-inread { display: block; margin: auto; }</style>
		<script>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</script>
	
		<meta name="author" content="Joe Kovacs">
		<meta property="fb:app_id" content="841007429350325" />
		<meta name="twitter:dnt" content="on">
	
			<!-- Begin comScore Tag -->
			<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "20480112" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
			</script>
			<noscript>
			<img src="http://b.scorecardresearch.com/p?c1=2&c2=20480112&cv=2.0&cj=1" />
			</noscript>
			<!-- End comScore Tag -->
		<meta property="firefly:email-title" content="43-year-old father of 7 paralyzed, can&#039;t talk 3 hours after receiving COVID-19 vaccine"><script type="application/ld+json">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</script><link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="32x32" />
<link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
<meta name="msapplication-TileImage" content="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
</head>
<body class="post-template-default single single-post postid-4909097 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden category-wnd-news-center" itemscope itemtype="https://schema.org/WebPage"><div id="fb-root"></div>
			<script>
			  // initializing facebook
			  window.fbAsyncInit = function() {
			    FB.init({
			      appId      : "",
			      cookie     : true,  // enable cookies to allow the server to access
			                          // the session
			      xfbml      : true,  // parse social plugins on this page
			      version    : ""
			    });
			  };

			  // Load the SDK asynchronously
			  (function(d, s, id) {
			    var js, fjs = d.getElementsByTagName(s)[0];
			    if (d.getElementById(id)) return;
			    js = d.createElement(s); js.id = id;
			    js.src = "https://connect.facebook.net/en_US/sdk.js";
			    fjs.parentNode.insertBefore(js, fjs);
			  }(document, "script", "facebook-jssdk"));
			  </script>
		<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3K9VP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	<div class="site-container">
		<div id="wnd-header">
			<div id="wnd-header-container">
				<a class="wnd-logo-link" href="https://www.wnd.com">
					<img class="wnd-logo-img" src="https://www.wnd.com/wp-content/plugins/wnd-functionality/assets/images/wnd.svg">
				</a>
				<span class="wnd-logo-text">A Free Press for a Free People - Since 1997</span>
				<a class="wnd-subscribe-link-text" href="https://superstore.wnd.com/subscribe/">
					<ul class="wnd-subscribe-text">
						<li>TRUTHFUL.</li>
						<li>INDEPENDENT.</li>
						<li>FEARLESS.</li>
						<li id="wnd-subscribe-now">SUBSCRIBE NOW.</li>
					</ul>
				</a>
				<a class="wnd-subscribe-link-img" href="https://superstore.wnd.com/subscribe/">
					<img class="wnd-subscribe-img" src="https://cdn11.bigcommerce.com/s-df19ge4lyd/images/stencil/500x659/products/29238/6735/wb-032021-COVER__27537.1615822250.jpg?c=2" onerror="this.style.display='none'">
				</a>
					<div id="wnd-main-navigation-container">
						<div id="ff-top-login" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.login' );">LOGIN</div>
						<div id="ff-top-manage" class="ff-admiral-button" style="display: none;" onclick="window.admiral( 'show', 'transact.manage' );">MANAGE</div>
						<div class="wnd-admiral-or">|</div>
						<div id="ff-top-sub" class="ff-admiral-button"><a href="https://www.wnd.com/join/?adm_source=header-m">READ WND AD FREE!</a></div>
					</div>
				<div class="wnd-menu icon">
					<div onclick="
						var menu = document.getElementById('wnd-menu-container');
						if (menu.style.display === 'block') {
							menu.style.display = 'none';
							document.querySelector( 'html' ).style.overflowY = 'scroll';
							document.querySelector( '.wnd-menu .icon-menu' ).style.display = 'block';
							document.querySelector( '.wnd-menu .icon-close' ).style.display = 'none';
						} else {
							menu.style.display = 'block';
							document.querySelector( 'html' ).style.overflowY = 'hidden';
							document.querySelector( '.wnd-menu .icon-menu' ).style.display = 'none';
							document.querySelector( '.wnd-menu .icon-close' ).style.display = 'block';
						}
					">
						<i class="icon-menu"></i>
						<i class="icon-close"></i>
					</div>
				</div>
			</div>
			<div id="wnd-menu-container">
				<div id="ff-admiral-buttons-menu">
					<div id="ff-top-mobile-login" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.login' );">LOGIN</div>
					<div id="ff-top-mobile-manage" style="display: none;" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.manage' );">MANAGE</div>
					<div class="wnd-admiral-or">|</div>
					<div id="ff-top-mobile-sub" class="ff-admiral-button"><a href="https://www.wnd.com/join/?adm_source=header-m">READ WND AD FREE!</a></div>
				</div>
				<form class="search-form" method="get" action="https://www.wnd.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search WND" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.wnd.com/?s={s}" itemprop="target"></form><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-91516" class="top front-page front menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-91516"><a href="https://www.wnd.com/" data-type="subnavigation" data-name="Frontpage">Frontpage</a>
<ul class="sub-menu">
	<li id="menu-item-83359" class="sub-link politics menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83359"><a href="https://www.wnd.com/category/front-page/politics/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Politics"><i></i>Politics</a></li>
	<li id="menu-item-88894" class="sub-link us national menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88894"><a href="https://www.wnd.com/category/front-page/us/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;U.S."><i></i>U.S.</a></li>
	<li id="menu-item-85478" class="sub-link world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85478"><a href="https://www.wnd.com/category/front-page/world/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;World"><i></i>World</a></li>
	<li id="menu-item-88325" class="sub-link faith religion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88325"><a href="https://www.wnd.com/category/front-page/faith/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Faith"><i></i>Faith</a></li>
	<li id="menu-item-88326" class="sub-link health menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88326"><a href="https://www.wnd.com/category/front-page/health/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
	<li id="menu-item-83375" class="top entertainment diversions menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83375"><a href="https://www.wnd.com/category/diversions/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Diversions"><i></i>Diversions</a></li>
	<li id="menu-item-88324" class="sub-link education menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88324"><a href="https://www.wnd.com/category/front-page/education/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Education"><i></i>Education</a></li>
</ul>
</li>
<li id="menu-item-83365" class="sub-link commentary menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83365"><a href="https://www.wnd.com/category/opinion/commentary/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentary"><i></i>Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-83382" class="sub-link cartoons opinion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83382"><a href="https://www.wnd.com/category/opinion/cartoons/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Cartoons"><i></i>Cartoons</a></li>
	<li id="menu-item-99181" class="sub-link commentators opinion menu-item menu-item-type-post_type menu-item-object-page menu-item-99181"><a href="https://www.wnd.com/commentators/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentator Lineup"><i></i>Commentator Lineup</a></li>
</ul>
</li>
<li id="menu-item-83369" class="top money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83369"><a href="https://www.wnd.com/category/money/" data-type="subnavigation" data-name="Money">Money</a></li>
<li id="menu-item-83393" class="top super main-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83393"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/" data-type="subnavigation" data-name="Superstore">Superstore</a>
<ul class="sub-menu">
	<li id="menu-item-1285395" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285395"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/books" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Books"><i></i>Books</a></li>
	<li id="menu-item-1285405" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285405"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/movies" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Movies"><i></i>Movies</a></li>
	<li id="menu-item-1285415" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285415"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/magazines" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Magazines"><i></i>Magazines</a></li>
	<li id="menu-item-2683285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683285"><a target="_blank" rel="noopener noreferrer" href="https://superstore.wnd.com/health-2/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
	<li id="menu-item-4848510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848510"><a href="https://superstore.wnd.com/gifts/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Gifts"><i></i>Gifts</a></li>
	<li id="menu-item-2683295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683295"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/preparedness" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Preparedness"><i></i>Preparedness</a></li>
	<li id="menu-item-2683315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683315"><a target="_blank" rel="noopener noreferrer" href="http://superstore.wnd.com/department/patriotic" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Patriotic"><i></i>Patriotic</a></li>
	<li id="menu-item-2683355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683355"><a target="_blank" rel="noopener noreferrer" href="https://wndnewscenter.nationbuilder.com/support_wnd_news_center" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Support WND"><i></i>Support WND</a></li>
	<li id="menu-item-4848511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848511"><a href="https://superstore.wnd.com/surviving-the-cancel-culture/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Surviving the Cancel Culture"><i></i>Surviving the Cancel Culture</a></li>
	<li id="menu-item-4848512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848512"><a href="https://superstore.wnd.com/5-and-below/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;$5 and Below"><i></i>$5 and Below</a></li>
</ul>
</li>
<li id="menu-item-4759824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4759824"><a href="https://www.wnd.com/contact-wnd/" data-type="subnavigation" data-name="Contact WND">Contact WND</a>
<ul class="sub-menu">
	<li id="menu-item-4810552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810552"><a href="https://www.wnd.com/whos-who-at-wnd/" data-type="subnavigation" data-name="Who&#039;s Who at WND">Who's Who at WND</a></li>
	<li id="menu-item-4846785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4846785"><a href="https://www.wnd.com/privacy-policy/" data-type="subnavigation" data-name="Privacy Policy">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-4774081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774081"><a href="https://www.wnd.com/newsletter-subscription/" data-type="subnavigation" data-name="Subscribe">Subscribe</a></li>
<li id="menu-item-4908228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908228"><a href="https://www.wnd.com/advertise-wnd/" data-type="subnavigation" data-name="Advertise on WND">Advertise on WND</a></li>
</ul></div>
			</div>
		</div>
	<div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div id="BB1-ad" class="sponsor BB1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="BB1">
				<script>
					if( FFADS.units.BB1 && FFADS.units.BB1.ad_type == 'custom' && FFADS.units.BB1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'BB1' ).innerHTML = FFADS.units.BB1.custom_ads[0].code;
						if( ! FFADS.units.BB1.lazy_load ) eval( FFADS.units.BB1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BB1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'BB' != 'SB' && 'BB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BB1.sizes );
							let el = document.querySelector( '#BB1' );
							if( 'BB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BB1' );
							googletag.display( 'BB1' );
						} );
					}
					else {
						document.querySelector( '#BB1-ad' ).style.display = 'none';}
				</script>
			</div>
		</div><main class="content"><article class="post-4909097 post type-post status-publish format-standard has-post-thumbnail category-health category-us category-wnd-news-center entry" aria-label="43-year-old father of 7 paralyzed, can&#039;t talk 3 hours after receiving COVID-19 vaccine"><header class="entry-header"><span class="article-categories"><a href="https://www.wnd.com/category/front-page/health/" class = "category-label label-health" data-type='Internal link' data-type-location='before-article-meta'>Health</a> <a href="https://www.wnd.com/category/front-page/us/" class = "category-label label-us" data-type='Internal link' data-type-location='before-article-meta'>U.S.</a> <a href="https://www.wnd.com/category/wnd-news-center/" class = "category-label label-wnd-news-center" data-type='Internal link' data-type-location='before-article-meta'>WND News Center</a></span><span class="article-categories">WND</span><div class="article-sharing side floating">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=43-year-old%20father%20of%207%20paralyzed%2C%20can%27t%20talk%203%20hours%20after%20receiving%20COVID-19%20vaccine" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DGab%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=43-year-old%20father%20of%207%20paralyzed%2C%20can%27t%20talk%203%20hours%20after%20receiving%20COVID-19%20vaccine" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DGab%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
				<a href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9b0b7a9fde1e5f6a9ebe8e0a1b6b4e2e5f0ece1f6a1b6b4ebe2a1b6b4b3a1b6b4f4e5f6e5e8fdfee1e0a1b6c7a1b6b4e7e5eaa1b6b3f0a1b6b4f0e5e8efa1b6b4b7a1b6b4ecebf1f6f7a1b6b4e5e2f0e1f6a1b6b4f6e1e7e1edf2edeae3a1b6b4c7cbd2cdc0a9b5bda1b6b4f2e5e7e7edeae1a2a7b4b7bcbfe6ebe0fdb9ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aaf3eae0aae7ebe9a1b6c2b6b4b6b5a1b6c2b4b0a1b6c2b0b7a9fde1e5f6a9ebe8e0a9e2e5f0ece1f6a9b3a9f4e5f6e5e8fdfee1e0a9e7e5eaf0a9f0e5e8efa9b7a9ecebf1f6f7a9f6e1e7e1edf2edeae3a9e7ebf2ede0a9b5bda9f2e5e7e7edeae1a1b6c2" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DEmail%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});" data-nonce="f63b087d8f" data-postid="4909097"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
						<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.side.floating .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
								<i class="icon-shares"></i>
							</a>
						</div>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/?utm_source=add2any&utm_medium=PostSideSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
					</div><h1 class="entry-title">43-year-old father of 7 paralyzed, can't talk 3 hours after receiving COVID-19 vaccine</h1>
<h4 style="text-transform: none;">'We want him to be able to communicate, to be able to walk and talk again'</h4><div class="entry-meta">
							<div class="entry-meta-text">
								<span class="author-avatar"><img src="https://www.wnd.com/wp-content/uploads/2021/02/jkovacs21b-150x150.jpg" alt="Joe Kovacs" width="50" height="50"></span>
								<span>
								By <a href="https://www.wnd.com/author/jkovacs/" data-type='Internal link' data-type-location='before-article-meta'>Joe Kovacs</a>
								<br>
								Published April 18, 2021 at 9:46pm
								</span>
							</div></div></header><div class="article-sharing top">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=43-year-old%20father%20of%207%20paralyzed%2C%20can%27t%20talk%203%20hours%20after%20receiving%20COVID-19%20vaccine" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DGab%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=43-year-old%20father%20of%207%20paralyzed%2C%20can%27t%20talk%203%20hours%20after%20receiving%20COVID-19%20vaccine" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DGab%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
				<a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdb4b3adf9e5e1f2adefece4a5b2b0e6e1f4e8e5f2a5b2b0efe6a5b2b0b7a5b2b0f0e1f2e1ecf9fae5e4a5b2c3a5b2b0e3e1eea5b2b7f4a5b2b0f4e1eceba5b2b0b3a5b2b0e8eff5f2f3a5b2b0e1e6f4e5f2a5b2b0f2e5e3e5e9f6e9eee7a5b2b0c3cfd6c9c4adb1b9a5b2b0f6e1e3e3e9eee5a6a3b0b3b8bbe2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6f7f7f7aef7eee4aee3efeda5b2c6b2b0b2b1a5b2c6b0b4a5b2c6b4b3adf9e5e1f2adefece4ade6e1f4e8e5f2adb7adf0e1f2e1ecf9fae5e4ade3e1eef4adf4e1ecebadb3ade8eff5f2f3adf2e5e3e5e9f6e9eee7ade3eff6e9e4adb1b9adf6e1e3e3e9eee5a5b2c6" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DEmail%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});" data-nonce="f63b087d8f" data-postid="4909097"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
						<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.top .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
								<i class="icon-shares"></i>
							</a>
						</div>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/?utm_source=add2any&utm_medium=PostTopSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
					</div><div class="entry-content"><div id="attachment_4909098" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4909098" loading="lazy" class="size-full wp-image-4909098" src="https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-family-photo.jpg" alt="" width="600" height="338" srcset="https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-family-photo.jpg 600w, https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-family-photo-300x169.jpg 300w, https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-family-photo-105x59.jpg 105w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-4909098" class="wp-caption-text">Brad Malagarie and his family (courtesy photo)</p></div>
<p>A 43-year-old father of seven children in Mississippi was left unable to speak and paralyzed on one side of his body three hours after being inoculated with the Johnson &amp; Johnson COVID-19 vaccine, his family says.</p>
<p>On a <a href="https://www.facebook.com/donate/806301370317961/">Facebook page</a> to help pay for the medical costs of Brad Malagarie of St. Martin, Mississippi, the man's family says he suffered a stroke Tuesday caused by a blood clot in his left middle cerebral artery shortly after getting the single-dose shot.</p>
<div id="Top-ad" class="sponsor Top"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="Top">
				<script>
					if( FFADS.units.Top && FFADS.units.Top.ad_type == 'custom' && FFADS.units.Top.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'Top' ).innerHTML = FFADS.units.Top.custom_ads[0].code;
						if( ! FFADS.units.Top.lazy_load ) eval( FFADS.units.Top.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.Top && ! getCookie( 'ff_subbed' ) ) {
						if( 'To' != 'SB' && 'To' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.Top.sizes );
							let el = document.querySelector( '#Top' );
							if( 'To' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying Top' );
							googletag.display( 'Top' );
						} );
					}
					else {
						document.querySelector( '#Top-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>The healthy man got the shot at midday, then returned to work, and within three hours, his coworkers saw him unresponsive at his desk.</p>
<p>"They called me and said he had that vaccine and something is wrong, we think it's a stroke," Celeste Foster O'Keefe, Malagarie's aunt, <a href="https://www.kplctv.com/2021/04/14/young-healthy-south-mississippi-man-suffers-stroke-hours-after-receiving-jj-vaccine/">told WLOX-TV</a>.</p>

			<p class="article-extras trending">
				<strong>TRENDING:</strong> <a href="https://www.wnd.com/2021/04/cnns-cuomo-police-reform-wont-come-white-kids-killed/" data-type='Internal link' data-type-location='in-content-trending'>CNN's Cuomo: Police reform won't come until white kids are killed</a>
			</p>
		
				<script>
					if( ! getCookie( 'ff_subbed' ) ) if( typeof FFADS.replace_ict != 'undefined' ) if( FFADS.replace_ict ) eval( FFADS.replace_ict );
				</script>
			
<p>"He's a young, healthy 43-year-old, and I immediately thought it, and I said be sure to tell the doctors he took that J&amp;J vaccine and that, to me, is what caused his stroke."</p>
<p>"He can't talk now and he can't walk. He's paralyzed on the right side. He knows who we are and he will just cry when he sees us."</p>
<div id="IC1-ad" class="sponsor IC1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC1">
				<script>
					if( FFADS.units.IC1 && FFADS.units.IC1.ad_type == 'custom' && FFADS.units.IC1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC1' ).innerHTML = FFADS.units.IC1.custom_ads[0].code;
						if( ! FFADS.units.IC1.lazy_load ) eval( FFADS.units.IC1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC1.sizes );
							let el = document.querySelector( '#IC1' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC1' );
							googletag.display( 'IC1' );
						} );
					}
					else {
						document.querySelector( '#IC1-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>"At least we want him to be able to communicate, to be able to walk and talk again, even if it's not perfect."</p>
<div id="attachment_4909099" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4909099" loading="lazy" class="size-full wp-image-4909099" src="https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-cori-vaccines-stroke-FB-jpg.jpg" alt="" width="600" height="329" srcset="https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-cori-vaccines-stroke-FB-jpg.jpg 600w, https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-cori-vaccines-stroke-FB-jpg-300x165.jpg 300w, https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-cori-vaccines-stroke-FB-jpg-105x59.jpg 105w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-4909099" class="wp-caption-text">Brad Malagarie and his wife, Cori (Facebook)</p></div>
<div id="firefly-poll-container" class="one-half">

	<div class="firefly-poll-question">Do you think Brad's stroke is a direct result of the Johnson & Johnson COVID vaccine?</div>

		<div id="pollFormBox" style="display: none;">

			<form id="firefly-poll" class="firefly-poll">
			<input type="hidden" name="action" value="firefly_polls_record_vote">
			<input type="hidden" name="post_id" value="4909097">
			<label><input type="radio" name="answer" value="yes" required="required">Yes</label>
			<label><input type="radio" name="answer" value="no" required="required">No</label>
			<input type="email" name="email" placeholder="Enter your email" required="required">
			<input type="submit" value="Submit">
			<div class="firefly-poll-disclaimer">
			Completing this poll entitles you to WND news updates free of charge. You may opt out at anytime. You also agree to our <a href="https://www.westernjournal.com/about/privacy-policy/">Privacy Policy</a> and <a href="https://www.westernjournal.com/about/terms-service/">Terms of Use</a>.			</div>
			<div id="fbLogout" onclick="fbLogout()" style="display:none">You're logged in to Facebook. Click here to log out.</div>
			</form>

		</div>

		<div id="pollResultsBox" style="display: none;">
			<div id="firefly-poll-results">

	<div id="firefly-poll-results-yes" style="width: 96%">
		96% (244 Votes)
	</div>

	<div id="firefly-poll-results-no" style="width: 4%">
		4% (9 Votes)
	</div>

	<style>
		#firefly-poll-container #firefly-poll-results-yes::before {
			content: "Yes: ";
		}

		#firefly-poll-container #firefly-poll-results-no::before {
			content: "No: ";
		}
	</style>

</div>
		</div>



	<script type="text/javascript">var firefly_poll_force_email='';</script>

</div>

<p>The revelation came the same day U.S. health officials at the Centers for Disease Control and Food and Drug Administration recommended a <a href="https://www.wnd.com/2021/04/u-s-calls-pause-johnson-johnson-covid-vaccine/">pause in Johnson and Johnson shots</a> after six women developed serious, blood clots out of 7.2 million vaccinations. The figure of six has since been updated to nine, with two people suffering clots during clinical trials and seven after the vaccine was granted formal approval for emergency use.</p>
<p>On Saturday, O'Keefe provided an update on Facebook, saying, "Brad Malagarie is still in a challenging situation unable to walk, talk and is still paralyzed on the right side. He does still have a blood clot, in his brain, at the Middle Left Cerebral Artery," adding he's to be transported Monday from New Orleans to The Shepard Center in Atlanta.</p>
<p>"He will have to learn all of the skills we are accustomed to doing without a thought. They will work on his speech, walking and all activities of daily life."</p>
<div id="IC2-ad" class="sponsor IC2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC2">
				<script>
					if( FFADS.units.IC2 && FFADS.units.IC2.ad_type == 'custom' && FFADS.units.IC2.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC2' ).innerHTML = FFADS.units.IC2.custom_ads[0].code;
						if( ! FFADS.units.IC2.lazy_load ) eval( FFADS.units.IC2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC2 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC2.sizes );
							let el = document.querySelector( '#IC2' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC2' );
							googletag.display( 'IC2' );
						} );
					}
					else {
						document.querySelector( '#IC2-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>"We have discovered that hospitals, even though required by law, have not always reported [adverse reactions] to the VAERS SYSTEM. Please let anyone you know that they can submit the data for themselves!"</p>
<p>She was referring to the Vaccine Adverse Event Reporting System co-managed by the CDC and FDA to collect information on adverse effects from vaccines.</p>

<p>The Mississippi State Department of Health released a <a href="https://www.kplctv.com/2021/04/14/young-healthy-south-mississippi-man-suffers-stroke-hours-after-receiving-jj-vaccine/">statement</a> upon learning of Malagarie's condition, saying it was "saddened to hear about the recent illness of Mr. Malagarie and wishes him well. The Agency is certainly investigating the situation. It is difficult, if not impossible, to assign a cause and effect at this time. It is important to note that strokes are not associated with this vaccine – instead a rare clotting syndrome has been identified. Further, adverse reaction has been between cited between six and 13 days after the vaccine was administered. Of the six noted cases, all are women between the age of 18 and 38. Yesterday, the Mississippi State Department of Health paused all administration of the J and J vaccine until further guidance from the FDA."</p>
<p><i><b><a href="https://www.amazon.com/s?k=joe+kovacs&amp;ref=nb_sb_noss_1">Learn astonishing Bible truth on a higher level than ever before with the Holy Spirit-filled books by Joe Kovacs</a></b></i></p>
<div id="IC3-ad" class="sponsor IC3"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC3">
				<script>
					if( FFADS.units.IC3 && FFADS.units.IC3.ad_type == 'custom' && FFADS.units.IC3.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC3' ).innerHTML = FFADS.units.IC3.custom_ads[0].code;
						if( ! FFADS.units.IC3.lazy_load ) eval( FFADS.units.IC3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC3 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC3.sizes );
							let el = document.querySelector( '#IC3' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC3' );
							googletag.display( 'IC3' );
						} );
					}
					else {
						document.querySelector( '#IC3-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p><em>Follow Joe on Twitter <a href="https://twitter.com/JoeKovacsNews">@JoeKovacsNews</a></em></p>
<p><i>Content created by the WND News Center is available for re-publication without charge to any eligible news publisher that can provide a large audience. For licensing opportunities of our original content, please contact <a href="/cdn-cgi/l/email-protection#0c60656f69627f65626b4c7b626862697b7f6f696278697e22637e6b"><span class="__cf_email__" data-cfemail="45292c26202b362c2b2205322b212b20323626202b3120376b2a3722">[email&#160;protected]</span></a>.</i></p>
<p><b><a href="https://wndnewscenter.nationbuilder.com/support_wnd_news_center">SUPPORT TRUTHFUL JOURNALISM. MAKE A DONATION TO THE NONPROFIT WND NEWS CENTER. THANK YOU!</a></b></p>
<p class="article-ask"><span class="ask"><div class="apester-media" data-token="5f10a3e9d21ab4e371beb297" data-context="true" data-tags="" data-fallback="true" height="350"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if( ! getCookie( "ff_subbed" ) ) { let a_s = document.createElement( "script" ); a_s.src = "https://static.apester.com/js/sdk/latest/apester-sdk.js"; a_s.async = "async"; document.body.appendChild( a_s ); }</script></span></p></div><div id="IC5-ad" class="sponsor IC5">
			<div id="IC5">
				<script>
					if( FFADS.units.IC5 && FFADS.units.IC5.ad_type == 'custom' && FFADS.units.IC5.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC5' ).innerHTML = FFADS.units.IC5.custom_ads[0].code;
						if( ! FFADS.units.IC5.lazy_load ) eval( FFADS.units.IC5.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC5 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC5.sizes );
							let el = document.querySelector( '#IC5' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC5' );
							googletag.display( 'IC5' );
						} );
					}
					else {
						document.querySelector( '#IC5-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
		<div class="entry-submit-correction">
			<a href="#" onclick="event.preventDefault(); document.querySelector( '.entry-submit-correction .correction-form form' ).style.display = 'block'; if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Submit a Correction</a>
			<br>
			<div class="correction-form">
				<form style="display: none;">
					<div class="sc-name-field">
						<label>* Name</label>
						<br>
						<input type="text" name="name" required>
					</div>
					<div class="sc-email-field">
						<label>* Email</label>
						<br>
						<input type="text" name="email" required>
					</div>
					<br>
					<label>* Message</label>
					<br>
					<textarea name="message" required></textarea>
					<br>
					<br>
					<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
					<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_sc( 4909097 );">
					<img class="firefly-sc-submitting-img">
					<div class="firefly-sc-confirm" style="display: none;">Thank you for contacting us. Please check your email inbox to confirm your message and send it to our editorial team.</div>
				</form>
			</div>
		</div>
	<div class="article-sharing bottom">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=43-year-old%20father%20of%207%20paralyzed%2C%20can%27t%20talk%203%20hours%20after%20receiving%20COVID-19%20vaccine" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DGab%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=43-year-old%20father%20of%207%20paralyzed%2C%20can%27t%20talk%203%20hours%20after%20receiving%20COVID-19%20vaccine" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DGab%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
				<a href="/cdn-cgi/l/email-protection#1c236f697e76797f6821282f3165797d6e31737078392e2c7a7d6874796e392e2c737a392e2c2b392e2c6c7d6e7d7065667978392e5f392e2c7f7d72392e2b68392e2c687d7077392e2c2f392e2c7473696e6f392e2c7d7a68796e392e2c6e797f79756a75727b392e2c5f534a5558312d25392e2c6a7d7f7f7572793a3f2c2f24277e737865217468686c6f392f5d392e5a392e5a6b6b6b326b7278327f7371392e5a2e2c2e2d392e5a2c28392e5a282f3165797d6e31737078317a7d6874796e312b316c7d6e7d7065667978317f7d726831687d7077312f317473696e6f316e797f79756a75727b317f736a7578312d25316a7d7f7f757279392e5a" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F04%2F43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine%2F%3Futm_source%3DEmail%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});" data-nonce="f63b087d8f" data-postid="4909097"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
						<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.bottom .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
								<i class="icon-shares"></i>
							</a>
						</div>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/?utm_source=add2any&utm_medium=PostBottomSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
					</div><div class="entry-meta author"><div id="author-info-92" class="author-info">
				<div class="line-one">
				
					<div class="author-image">
						<a href="https://www.wnd.com/author/jkovacs/">
							<img width="150" height="150" src="https://www.wnd.com/wp-content/uploads/2021/02/jkovacs21b-150x150.jpg">
						</a>
					</div>
				
					<div class="entry-meta-text">
						<div class="name author-meta-title">
							<a href="https://www.wnd.com/author/jkovacs/">
								Joe Kovacs
							</a>
						</div>
						<div class="firefly_job_title author-meta-value"></div>
					</div>
					<div class="author-tabs">

						<input type="radio" name="ff-author-tab-92" value="summary-tab" id="summary-tab-radio-92" checked />
						<label for="summary-tab-radio-92">Summary<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-92" value="posts-tab" id="posts-tab-radio-92" />
						<label for="posts-tab-radio-92">Recent Posts<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-92" value="contact-tab" id="contact-tab-radio-92" />
						<label for="contact-tab-radio-92" onclick="if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Contact<div class="faux-border"></div></label>
						<div class="author-tab summary-tab">
							<div class="firefly_job_title author-meta-value">Joe Kovacs is an award-winning journalist of more than 30 years in television, radio and the internet. He is the author of the new best-selling book, <a href="https://www.amazon.com/gp/product/1610881877/ref=as_li_tl?ie=UTF8&amp;tag=shockedbytheb-20&amp;camp=1789&amp;creative=9325&amp;linkCode=as2&amp;creativeASIN=1610881877&amp;linkId=f6bffbd0eb6adf06f7e2a3e7c7801353">"Shocked by the Bible 2: Connecting the Dots in Scripture to Reveal the Truth They Don't Want You to Know,"</a> a follow-up to his No.1 best-seller <a href="https://superstore.wnd.com/shocked-by-the-bible-hardcover/">"Shocked by the Bible: The Most Astonishing Facts You've Never Been Told"</a></div><div class="twitter">
								<a href="https://twitter.com/JoeKovacsNews"><i class="icon-twitter"></i> @JoeKovacsNews</a>
							</div>
						</div>
					
					<div class="author-tab contact-tab">
						<form>
							<div class="ma-name-field">
								<label>* Name</label>
								<br>
								<input type="text" name="name" required>
							</div>
							<div class="ma-email-field">
								<label>* Email</label>
								<br>
								<input type="text" name="email" required>
							</div>
							<br>
							<br>
							<label>* Message</label>
							<br>
							<textarea name="message" required></textarea>
							<br>
							<br>
							<input type="hidden" name="author_id" value="92">
							<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
							<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_ma( 92 );">
							<img class="firefly-ma-submitting-img">
							<div class="firefly-ma-confirm" style="display: none;">Thank you for contacting us. Please check your email inbox to confirm your message and send it to our editorial team.</div>
						</form>
					</div>
				
						<div class="author-tab posts-tab">
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/">43-year-old father of 7 paralyzed, can't talk 3 hours after receiving COVID-19 vaccine</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/04/fear-used-control-major-protest-rips-masks-vaccines/">'Fear is being used to control you': Major protest rips masks, vaccines</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/04/bitche-facebook-cant-stomach-towns-name/">What a Bitche! Facebook can't stomach town's name</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/04/throw-away-masks-burn-vaccine-passport-rand-paul/">'Throw away your masks and burn your vaccine passport': Rand Paul</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/04/blatant-rip-off-gab-ceo-unleashes-mike-lindell-trumps-son-law/">'Blatant rip off': Gab CEO unleashes on Mike Lindell, Trump's son-in law</a>
									</div>
								<div class="author-headline">
								<a href="https://www.wnd.com/author/jkovacs/">See more...</a>
							</div>
						</div>
					
					</div>
				</div>
			</div>
		</div><footer class="entry-footer"></footer></article><div class="after-article"><div id="BA1-ad" class="sponsor BA1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="BA1">
				<script>
					if( FFADS.units.BA1 && FFADS.units.BA1.ad_type == 'custom' && FFADS.units.BA1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'BA1' ).innerHTML = FFADS.units.BA1.custom_ads[0].code;
						if( ! FFADS.units.BA1.lazy_load ) eval( FFADS.units.BA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BA1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'BA' != 'SB' && 'BA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BA1.sizes );
							let el = document.querySelector( '#BA1' );
							if( 'BA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BA1' );
							googletag.display( 'BA1' );
						} );
					}
					else {
						document.querySelector( '#BA1-ad' ).style.display = 'none';}
				</script>
			</div>
		</div></div>
			<div id="disqus_thread"></div>
			<script>
				var disqus_config = function () {
					this.page.url = "https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/";
					this.page.identifier = "4909097 https://www.wnd.com/?p=4909097";
					if( getCookie( 'ff_subbed' ) ) {
						this.disable_ads = true;
					}
				};
				var firefly_disqus_domain = "wnd-news";
			</script>
			<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		<div class="more-posts clearfix" style="max-width: 943px;"><div class="trending-posts"><h2>Popular Right Now</h2><article class="post-4908912 post type-post status-publish format-standard has-post-thumbnail category-diversions category-politics category-us category-wire entry post-summary size-small first-three" aria-label="Gov. Kristi Noem fights back after Biden bans fireworks at Mount Rushmore"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">April 17, 2021 at 5:33pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/04/gov-noem-responds-letter-biden-admin-bans-fireworks-celebration-mount-rushmore/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4834746 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2020/07/mount-rushmore-planes-jets-military-defense-patriotic-patriotism-americans-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/04/gov-noem-responds-letter-biden-admin-bans-fireworks-celebration-mount-rushmore/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Gov. Kristi Noem fights back after Biden bans fireworks at Mount Rushmore</h3><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">April 17, 2021 at 5:33pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4908731 post type-post status-publish format-standard category-commentary category-wnd-news-center entry post-summary size-small first-three" aria-label="Pelosi: Time to put the old gray mare out to pasture"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Lt. Col. James Zumwalt</span> <span class="entry-date">April 16, 2021 at 7:21pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/04/pelosi-time-put-old-gray-mare-pasture/" data-type='Internal link' data-type-location='below-post-trending'><img src="https://www.wnd.com/wp-content/themes/firefly/assets/images/loading.png" data-src="https://static.wnd.com/wp-content/uploads/2020/01/jzumwalt20a.jpg"></a></div><a href="https://www.wnd.com/2021/04/pelosi-time-put-old-gray-mare-pasture/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Pelosi: Time to put the old gray mare out to pasture</h3><div class="entry-meta"><div><span class="entry-author">Lt. Col. James Zumwalt</span> <span class="entry-date">April 16, 2021 at 7:21pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4908967 post type-post status-publish format-standard has-post-thumbnail category-diversions category-wire category-world entry post-summary size-small first-three" aria-label="Reigning Mrs. World arrested after taking tiara from winner in ugly meltdown"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Garion Frankel, The Western Journal</span> <span class="entry-date">April 18, 2021 at 11:03am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/04/reigning-mrs-world-arrested-taking-tiara-winner-ugly-meltdown/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4908968 wp-post-image" alt="" loading="lazy" sizes="(max-width: 345px) 100vw, 345px" data-srcset="https://www.wnd.com/wp-content/uploads/2021/04/Untitled-design-2021-04-12T180232.380-345x181.jpg 345w, https://www.wnd.com/wp-content/uploads/2021/04/Untitled-design-2021-04-12T180232.380-300x158.jpg 300w, https://www.wnd.com/wp-content/uploads/2021/04/Untitled-design-2021-04-12T180232.380-1024x538.jpg 1024w, https://www.wnd.com/wp-content/uploads/2021/04/Untitled-design-2021-04-12T180232.380-768x403.jpg 768w, https://www.wnd.com/wp-content/uploads/2021/04/Untitled-design-2021-04-12T180232.380-913x479.jpg 913w, https://www.wnd.com/wp-content/uploads/2021/04/Untitled-design-2021-04-12T180232.380.jpg 1200w" data-src="https://www.wnd.com/wp-content/uploads/2021/04/Untitled-design-2021-04-12T180232.380-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/04/reigning-mrs-world-arrested-taking-tiara-winner-ugly-meltdown/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Reigning Mrs. World arrested after taking tiara from winner in ugly meltdown</h3><div class="entry-meta"><div><span class="entry-author">Garion Frankel, The Western Journal</span> <span class="entry-date">April 18, 2021 at 11:03am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4909067 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-wire entry post-summary size-small " aria-label="Maxine Waters whips up anti-cop crowd, incites them to act if Chauvin trial doesn&#039;t go their way"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">April 18, 2021 at 4:48pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/04/maxine-waters-whips-anti-cop-crowd-incites-act-chauvin-trial-doesnt-go-way/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="167" class="attachment-be_medium size-be_medium wp-image-4267591 wp-post-image" alt="" loading="lazy" sizes="(max-width: 345px) 100vw, 345px" data-srcset="https://www.wnd.com/wp-content/uploads/2017/03/maxine-waters-dnc-2016-YT-600.jpg 600w, https://www.wnd.com/wp-content/uploads/2017/03/maxine-waters-dnc-2016-YT-600-300x145.jpg 300w, https://www.wnd.com/wp-content/uploads/2017/03/maxine-waters-dnc-2016-YT-600-340x164.jpg 340w, https://www.wnd.com/wp-content/uploads/2017/03/maxine-waters-dnc-2016-YT-600-130x63.jpg 130w, https://www.wnd.com/wp-content/uploads/2017/03/maxine-waters-dnc-2016-YT-600-178x86.jpg 178w" data-src="https://www.wnd.com/wp-content/uploads/2017/03/maxine-waters-dnc-2016-YT-600.jpg" /></a></div><a href="https://www.wnd.com/2021/04/maxine-waters-whips-anti-cop-crowd-incites-act-chauvin-trial-doesnt-go-way/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Maxine Waters whips up anti-cop crowd, incites them to act if Chauvin trial doesn't go their way</h3><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">April 18, 2021 at 4:48pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4909055 post type-post status-publish format-standard has-post-thumbnail category-diversions category-politics category-us category-wire entry post-summary size-small " aria-label="CNN&#039;s Cuomo: Police reform won&#039;t come until white kids are killed"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">April 18, 2021 at 3:33pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/04/cnns-cuomo-police-reform-wont-come-white-kids-killed/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4808443 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2020/03/chris-cuomo-1-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/04/cnns-cuomo-police-reform-wont-come-white-kids-killed/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">CNN's Cuomo: Police reform won't come until white kids are killed</h3><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">April 18, 2021 at 3:33pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4908678 post type-post status-publish format-standard has-post-thumbnail category-education category-politics category-us category-wnd-news-center entry post-summary size-small " aria-label="State&#039;s &#039;Equitable Math&#039; claims focus on &#039;right&#039; answer is &#039;white supremacy&#039;"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">April 18, 2021 at 11:26am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/04/4908678/" data-type='Internal link' data-type-location='below-post-trending'><img width="272" height="181" class="attachment-be_medium size-be_medium wp-image-4751934 wp-post-image" alt="" loading="lazy" sizes="(max-width: 272px) 100vw, 272px" data-srcset="https://www.wnd.com/wp-content/uploads/2019/07/math-counting-girl-nursery-school-kindergarten-chalkboard-blackboard-chalk-learning-fingers-hands-white-smile-pixabay.jpg 600w, https://www.wnd.com/wp-content/uploads/2019/07/math-counting-girl-nursery-school-kindergarten-chalkboard-blackboard-chalk-learning-fingers-hands-white-smile-pixabay-300x200.jpg 300w, https://www.wnd.com/wp-content/uploads/2019/07/math-counting-girl-nursery-school-kindergarten-chalkboard-blackboard-chalk-learning-fingers-hands-white-smile-pixabay-340x227.jpg 340w, https://www.wnd.com/wp-content/uploads/2019/07/math-counting-girl-nursery-school-kindergarten-chalkboard-blackboard-chalk-learning-fingers-hands-white-smile-pixabay-95x63.jpg 95w, https://www.wnd.com/wp-content/uploads/2019/07/math-counting-girl-nursery-school-kindergarten-chalkboard-blackboard-chalk-learning-fingers-hands-white-smile-pixabay-129x86.jpg 129w" data-src="https://www.wnd.com/wp-content/uploads/2019/07/math-counting-girl-nursery-school-kindergarten-chalkboard-blackboard-chalk-learning-fingers-hands-white-smile-pixabay.jpg" /></a></div><a href="https://www.wnd.com/2021/04/4908678/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">State's 'Equitable Math' claims focus on 'right' answer is 'white supremacy'</h3><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">April 18, 2021 at 11:26am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4908637 post type-post status-publish format-standard has-post-thumbnail category-health category-money category-politics category-us category-wnd-news-center entry post-summary size-small " aria-label="State Supreme Court to decide how far executive power goes"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">April 18, 2021 at 12:58pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/04/state-supreme-court-decide-far-executive-power-goes/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4907219 wp-post-image" alt="" loading="lazy" sizes="(max-width: 345px) 100vw, 345px" data-srcset="https://www.wnd.com/wp-content/uploads/2021/04/license-plates-florida-who-sez-says-funny-questions-defiant-world-health-organization-covid-coronavirus-jk-345x181.jpeg 345w, https://www.wnd.com/wp-content/uploads/2021/04/license-plates-florida-who-sez-says-funny-questions-defiant-world-health-organization-covid-coronavirus-jk-300x157.jpeg 300w, https://www.wnd.com/wp-content/uploads/2021/04/license-plates-florida-who-sez-says-funny-questions-defiant-world-health-organization-covid-coronavirus-jk.jpeg 600w" data-src="https://www.wnd.com/wp-content/uploads/2021/04/license-plates-florida-who-sez-says-funny-questions-defiant-world-health-organization-covid-coronavirus-jk-345x181.jpeg" /></a></div><a href="https://www.wnd.com/2021/04/state-supreme-court-decide-far-executive-power-goes/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">State Supreme Court to decide how far executive power goes</h3><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">April 18, 2021 at 12:58pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4908048 post type-post status-publish format-standard has-post-thumbnail category-education category-health category-politics category-us category-wnd-news-center entry post-summary size-small " aria-label="Christian champion urges you to call NCAA and colleges to fight &#039;extreme sexual orthodoxy&#039;"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">April 18, 2021 at 1:38pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/04/christian-champion-urges-call-ncaa-colleges-fight-extreme-sexual-orthodoxy/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4803915 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2020/03/march-madness-college-basketball-sports-ncaa-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/04/christian-champion-urges-call-ncaa-colleges-fight-extreme-sexual-orthodoxy/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Christian champion urges you to call NCAA and colleges to fight 'extreme sexual orthodoxy'</h3><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">April 18, 2021 at 1:38pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article></div><div class="archive-latest"><h2>Recently Posted</h2><article class="entry"></article><div class="archive-navigation"><div class="next"><a href="https://www.wnd.com/page/2">Next</a></div></div></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><!-- refreshing transient --><section id="be-must-read-widget-4" class="widget be-must-read-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Latest</h4>
<p class="article clearfix"><a href="https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/" ><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4909098 wp-post-image" alt="" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2021/04/brad-malagerie-family-photo-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2021/04/43-year-old-father-7-paralyzed-cant-talk-3-hours-receiving-covid-19-vaccine/" data-type='Internal link' data-type-location='widget-must-read'>43-year-old father of 7 paralyzed, can't talk 3 hours after receiving COVID-19 vaccine</a></p><p class="article clearfix"><a href="https://www.wnd.com/2021/04/poll-american-church-membership-hits-time-low-47/" ><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4903681 wp-post-image" alt="" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2021/03/christians-churches-pews-military-defense-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2021/04/poll-american-church-membership-hits-time-low-47/" data-type='Internal link' data-type-location='widget-must-read'>Poll: American church membership hits all-time low with stunning number</a></p><p class="article clearfix"><a href="https://www.wnd.com/2021/04/minneapolis-drive-leaves-2-national-guardsmen-injured-imminent-chauvin-decision-threatens-ignite-city/" ><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4887583 wp-post-image" alt="" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2021/01/911-emergency-flag-police-fire-hospital-ambulance-jk-345x181.jpeg" /></a> <a class="entry-title" href="https://www.wnd.com/2021/04/minneapolis-drive-leaves-2-national-guardsmen-injured-imminent-chauvin-decision-threatens-ignite-city/" data-type='Internal link' data-type-location='widget-must-read'>Minneapolis drive-by leaves 2 National Guardsmen injured as imminent Chauvin decision threatens to ignite city</a></p></div></section>
<section id="firefly-sidebar-ad-2" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB2-ad" class="sponsor SB2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB2">
				<script>
					if( FFADS.units.SB2 && FFADS.units.SB2.ad_type == 'custom' && FFADS.units.SB2.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SB2' ).innerHTML = FFADS.units.SB2.custom_ads[0].code;
						if( ! FFADS.units.SB2.lazy_load ) eval( FFADS.units.SB2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB2 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB2.sizes );
							let el = document.querySelector( '#SB2' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB2' );
							googletag.display( 'SB2' );
						} );
					}
					else {
						document.querySelector( '#SB2-ad' ).style.display = 'none';}
				</script>
			</div>
		</div></div></section>
<section id="firefly-sidebar-ad-3" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB3-ad" class="sponsor SB3"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB3">
				<script>
					if( FFADS.units.SB3 && FFADS.units.SB3.ad_type == 'custom' && FFADS.units.SB3.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SB3' ).innerHTML = FFADS.units.SB3.custom_ads[0].code;
						if( ! FFADS.units.SB3.lazy_load ) eval( FFADS.units.SB3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB3 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB3.sizes );
							let el = document.querySelector( '#SB3' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB3' );
							googletag.display( 'SB3' );
						} );
					}
					else {
						document.querySelector( '#SB3-ad' ).style.display = 'none';}
				</script>
			</div>
		</div></div></section>

		<div id="fixed-widget-anchor"></div>
		<section class="fixed-widgets"><section id="ff_deal_of_the_day-4" class="widget widget_ff_deal_of_the_day"><div class="widget-wrap"><h4 class="widgettitle">
				Deal of the Day
			</h4><div class="widget-content" style="font-size: 16px; line-height: 1em;"><a class="deal-image" href="https://superstore.wnd.com/the-snapping-of-the-american-mind-hardcover/" style="float: left; padding-right: 10px;"><img width="130" height="190" class="attachment-deal-day size-deal-day wp-image-2529575 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2015/10/snapping-130x190.jpg" /></a><a href="https://superstore.wnd.com/the-snapping-of-the-american-mind-hardcover/">The Democrats have 'snapped'! Here's how to deal with them</a>
				<div style="font-size: 14px; margin-top: 10px;">Kupelian's 'Snapping of the American Mind' exposes the madness like nobody else
</div>
				<div style="clear: both;"></div>
			</div></div></section>
<section id="firefly-sidebar-ad-4" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB4-ad" class="sponsor SB4"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB4">
				<script>
					if( FFADS.units.SB4 && FFADS.units.SB4.ad_type == 'custom' && FFADS.units.SB4.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SB4' ).innerHTML = FFADS.units.SB4.custom_ads[0].code;
						if( ! FFADS.units.SB4.lazy_load ) eval( FFADS.units.SB4.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB4 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB4.sizes );
							let el = document.querySelector( '#SB4' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB4' );
							googletag.display( 'SB4' );
						} );
					}
					else {
						document.querySelector( '#SB4-ad' ).style.display = 'none';}
				</script>
			</div>
		</div></div></section>
</section>
	</aside></div></div></div></div>
		<script>
			function firefly_global_loaded() {
				
	jQuery(document).ready(function($){
		$(".archive-latest").infinitescroll({
			navSelector  : ".archive-navigation",
			nextSelector : ".archive-navigation .next a",
			itemSelector : ".archive-latest .entry, .archive-latest .sponsor",
			// IS usually starts with page 2 since they assume P1 is already loaded, but we choose
			// to NOT load P1 on single posts and we use this to fetch the page before the one IS wants
			path: function( page ) {
				let base_url = 'https://www.wnd.com/'; page--;
				
				base_url = base_url.replace( /\/page\/[0-9]*\//, '/' );
				base_url += ( base_url.search( /\?/ ) == -1 ? '?' : '&' ) + 'is=true&firefly_api_helper=1';
				base_url = base_url.replace( /\?/, 'page/' + page + '/?' );
				base_url = base_url.replace( /\/page\/1\//, '/');// stop trying to load "/page/1/?is=true&firefly_api_helper=1"
				
				return base_url;
			},
			bufferPx: 600,
			debug: false,
			state: { curPage: 0 }
		},function(arrayOfNewElems){
			jQuery( function( $ ){ $( ".archive-latest img" ).unveil( 200 ); } );
			dataLayer.push({ 'event': 'infinite scroll' });
			firefly_set_ff_utms();
		});
	});
	
			}

			var firefly_loading_gif_url = 'https://www.wnd.com/wp-content/themes/firefly/assets/images/loading.gif';
			var firefly_ajax_url        = 'https://www.wnd.com/wp-admin/admin-ajax.php';
			var firefly_post_id         = 4909097;
		</script>
	<img src="https://bh.contextweb.com/bh/set.aspx?action=add&pid=1&advid=5248&token=LCMHRD&do=add" />
		<div id="ff_a2hs">
			<div id="ff_a2hs_button" class="a2hs-button">Tap here to add The Western Journal to your home screen.</div>
		</div>
	<div id="WP1-ad" class="sponsor WP1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="WP1">
				<script>
					if( FFADS.units.WP1 && FFADS.units.WP1.ad_type == 'custom' && FFADS.units.WP1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'WP1' ).innerHTML = FFADS.units.WP1.custom_ads[0].code;
						if( ! FFADS.units.WP1.lazy_load ) eval( FFADS.units.WP1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.WP1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'WP' != 'SB' && 'WP' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.WP1.sizes );
							let el = document.querySelector( '#WP1' );
							if( 'WP' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying WP1' );
							googletag.display( 'WP1' );
						} );
					}
					else {
						document.querySelector( '#WP1-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
		<script>
			function firefly_set_ff_utms() {
				['source', 'medium', 'campaign', 'content'].forEach( function( utm ) {
					let val = getParameterByName( 'utm_' + utm );
					if( ! val ) val = getParameterByName( 'ff_' + utm );
					if( val ) {
						let links = document.querySelectorAll( 'a[href*="https://www.wnd.com"]:not( [href*="_' + utm + '"] )' );
						for( let i = 0, l = links.length; i < l; ++i ) links[i].href += [/\?/.test(links[i].href) ? '&' : '?', 'ff_', utm, '=', val].join('');
					}
				});
			}
			firefly_set_ff_utms();

			let links = document.querySelectorAll( 'a:not([href*="https://www.wnd.com"]):not([href^="#"]):not([href^="mailto:"]):not([href^="javascript:"])' );
			for( let i = 0, l = links.length; i < l; ++i ) links[i].target = '_blank';

			let mailtoLinks = document.querySelectorAll( 'a[href^="mailto:"]' );
			for( let i = 0, l = mailtoLinks.length; i < l; ++i ) mailtoLinks[i].target = '_top';
		</script>
				<script>
				var atsScript = document.createElement('script');
				atsScript.onload = function() {
					window.ats.start({
						"placementID": 122,
						"storageType": "localStorage",
						"detectionType": "url",
						"urlParameter": "ats_es",
						"logging": "error"
					});
				};
				atsScript.src = 'https://ats.rlcdn.com/ats.js';
				document.body.appendChild(atsScript);
			</script>
		
		<div class="persistent-footer">
			<div class="ff-pf-close" onclick="this.parentElement.style.display='none';">×</div>
			<div id="SA1-ad" class="sponsor SA1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SA1">
				<script>
					if( FFADS.units.SA1 && FFADS.units.SA1.ad_type == 'custom' && FFADS.units.SA1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SA1' ).innerHTML = FFADS.units.SA1.custom_ads[0].code;
						if( ! FFADS.units.SA1.lazy_load ) eval( FFADS.units.SA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SA1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SA' != 'SB' && 'SA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SA1.sizes );
							let el = document.querySelector( '#SA1' );
							if( 'SA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SA1' );
							googletag.display( 'SA1' );
						} );
					}
					else {
						document.getElementsByClassName('persistent-footer')[0].style.display = 'none';}
				</script>
			</div>
		</div>
		</div>
	<script>var firefly_global_loaded_v = false;</script><script type='text/javascript' async='async' onload='firefly_global_loaded_v = true; if( typeof firefly_global_loaded == "function" ) firefly_global_loaded();' src='https://www.wnd.com/wp-content/themes/firefly/assets/js/global-min.js?ver=1.1-1614720991' id='firefly-global-js'></script>
<script type='text/javascript' src='https://www.wnd.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-s4EjFfr0LYkYa"
	});
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-s4EjFfr0LYkYa.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	</body></html>
