<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>States&#039; &#039;CON&#039; laws are a protection racket</title>
<meta name='robots' content='max-image-preview:large' />

		<script>
			function getParameterByName( name ) {
				name = name.replace( /[\[\]]/g, "\\$&" );
				var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" ),
				    results = regex.exec( window.location.href );
				if( ! results ) return null;
				if( ! results[2] ) return '';
				return decodeURIComponent( results[2].replace( /\+/g, " " ) );
			}

			function getCookie(cname) {
				var name = cname + "=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');
				for(var i = 0; i <ca.length; i++) {
					var c = ca[i];
					while (c.charAt(0) == ' ') {
						c = c.substring(1);
					}
					if (c.indexOf(name) == 0) {
						return c.substring(name.length, c.length);
					}
				}
				return "";
			}

			function setCookie(cname, cvalue, exdays) {
				var d = new Date();
				d.setTime(d.getTime() + (exdays*24*60*60*1000));
				var expires = "expires="+ d.toUTCString();
				document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			}
		</script>

		<style>
			.liveblog-entry {
				display: block !important;
			}

			.liveblog-entry-main {
				padding-top: 10px;
			}

			.liveblog-entry-content * {
				word-break: normal !important;
			}
		</style>
	<script type="text/javascript" src="//d25zomep54f91g.cloudfront.net/script.js"></script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga( 'create', 'UA-54260989-7', 'auto', { allowLinker: true } );

		  
		</script>
	
			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push({"siteName":"http:\/\/www.wnd.com","pageCategory":"Commentary","wordCount":700,"paragraphCount":"39","articleTitle":"States' 'CON' laws are a protection racket","articleSocialTitle":"States' 'CON' laws are a protection racket","articleSEOTitle":"States' 'CON' laws are a protection racket","articleChooser":false,"articleTitler":false,"articleTitleLength":42,"articleSocialTitleLength":42,"articleSEOTitleLength":42,"articleAuthor":"jstossel@wnd.com","articleEditor":false,"articleShareTextAuthor":false,"articleShareTextLength":56,"articleCategory":false,"articlePublishDate":"2021-11-16","articleTopic":"","articleSection":"Commentary","articleID":4961263,"articleFormat":"standard","abTesting":"false","articleSource":"","articleVia":"","googleCompliant":"true","videoPosition":"above_article","platform":"web","event":"dataLayer-loaded"});
			</script>
		
<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="John Stossel decries regulations that require potential businesses to prove they&#039;re needed"/>
<link rel="canonical" href="https://www.wnd.com/2021/11/states-con-laws-protection-racket/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="States&#039; &#039;CON&#039; laws are a protection racket" />
<meta property="og:description" content="John Stossel decries regulations that require potential businesses to prove they&#039;re needed" />
<meta property="og:url" content="https://www.wnd.com/2021/11/states-con-laws-protection-racket/" />
<meta property="og:site_name" content="WND" />
<meta property="article:section" content="Commentary" />
<meta property="article:published_time" content="2021-11-16T23:56:32-05:00" />
<meta property="og:image" content="https://www.wnd.com/wp-content/uploads/2021/05/office-conference-room-table-business-meeting-Pixabay.jpg" />
<meta property="og:image:secure_url" content="https://www.wnd.com/wp-content/uploads/2021/05/office-conference-room-table-business-meeting-Pixabay.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="331" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="John Stossel decries regulations that require potential businesses to prove they&#039;re needed" />
<meta name="twitter:title" content="States&#039; &#039;CON&#039; laws are a protection racket" />
<meta name="twitter:image" content="https://www.wnd.com/wp-content/uploads/2021/05/office-conference-room-table-business-meeting-Pixabay.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.wnd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Feed" href="https://www.wnd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Comments Feed" href="https://www.wnd.com/comments/feed/" />

		<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3K9VP');</script>
		<!-- End Google Tag Manager -->
	<link rel="alternate" type="application/rss+xml" title="WND &raquo; States&#039; &#039;CON&#039; laws are a protection racket Comments Feed" href="https://www.wnd.com/2021/11/states-con-laws-protection-racket/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wnd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.wnd.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.wnd.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wj-main-css'  href='https://www.wnd.com/wp-content/plugins/wnd-functionality/assets/css/main.css?ver=1631550751' type='text/css' media='all' />

			<script>
				var PWT = {};
				(function() {
					var purl = window.location.href;
					var url = '//ads.pubmatic.com/AdServer/js/pwt/158410/3599';
					var profileVersionId = '';
					if(purl.indexOf('pwtv=')>0){
						var regexp = /pwtv=(.*?)(&|$)/g;
						var matches = regexp.exec(purl);
						if(matches.length >= 2 && matches[1].length > 0){
							profileVersionId = '/'+matches[1];
						}
					}
					var wtads = document.createElement('script');
					wtads.async = true;
					wtads.type = 'text/javascript';
					wtads.src = url+profileVersionId+'/pwt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(wtads, node);
				})();
			</script>
		<script type='text/javascript' src='https://www.wnd.com/wp-content/themes/firefly/assets/js/prebid.js?ver=0.26.1-1620671356' async='async' id='prebid-js'></script>
<link rel="https://api.w.org/" href="https://www.wnd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wnd.com/wp-json/wp/v2/posts/4961263" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wnd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.wnd.com/?p=4961263' />
<link rel="alternate" type="application/json+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F&#038;format=xml" />
			<script>
				let aas = document.createElement( 'script' );
				aas.src = 'https://go.automatad.com/geo/rQcLPf/afihbs.js';
				aas.async = 'async';
				document.head.appendChild( aas );
			</script>
		
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"nnBqk1aUy100E7", domain:"wnd.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nnBqk1aUy100E7" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->
				<meta property="fb:pages" content="119984188013847" />
				<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://calmcactus.com/v2bxlVYgfmBS0Q0hJWcJTDskRbVLCttqKoP9bvXwc_tFUDjZsRV50oiEJtqnYmDGl",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script>

		<script>
			window.admiral( "after", "transact.subscribed", function() {
				setCookie( 'ff_subbed', 1, 7 );
			} );

			window.admiral( "after", "transact.loggedOut", function() {
				setCookie( 'ff_subbed', '', -1 );
				location.reload();
			} );

			window.admiral( 'after', 'measure.detected', function( user ) {
				if ( user.subscribed == false ) {
					setCookie( 'ff_subbed', '', -1 );
				}
			} );
		</script>
	    
			<script defer src="https://users.api.jeeng.com/users/domains/kAG6RwElx1/sdk/"></script>
	
		<style>.sponsor > div.fixed-size:not(.custom) > div.teads-inread { display: block; margin: auto; }</style>
		<script>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</script>
	
		<meta name="author" content="John Stossel">
		<meta property="fb:app_id" content="841007429350325" />
		<meta name="twitter:dnt" content="on">
	
			<!-- Begin comScore Tag -->
			<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "20480112" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
			</script>
			<noscript>
			<img src="http://b.scorecardresearch.com/p?c1=2&c2=20480112&cv=2.0&cj=1" />
			</noscript>
			<!-- End comScore Tag -->
		<script type="application/ld+json">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</script><link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="32x32" />
<link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
<meta name="msapplication-TileImage" content="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
</head>
<body class="post-template-default single single-post postid-4961263 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden category-commentary" itemscope itemtype="https://schema.org/WebPage"><div id="fb-root"></div>
			<script>
			  // initializing facebook
			  window.fbAsyncInit = function() {
			    FB.init({
			      appId      : "",
			      cookie     : true,  // enable cookies to allow the server to access
			                          // the session
			      xfbml      : true,  // parse social plugins on this page
			      version    : ""
			    });
			  };

			  // Load the SDK asynchronously
			  (function(d, s, id) {
			    var js, fjs = d.getElementsByTagName(s)[0];
			    if (d.getElementById(id)) return;
			    js = d.createElement(s); js.id = id;
			    js.src = "https://connect.facebook.net/en_US/sdk.js";
			    fjs.parentNode.insertBefore(js, fjs);
			  }(document, "script", "facebook-jssdk"));
			  </script>
		<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3K9VP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
	<div class="site-container">
		<div id="wnd-header">
			<div id="wnd-header-container">
				<a class="wnd-logo-link" href="https://www.wnd.com">
					<img class="wnd-logo-img" src="https://www.wnd.com/wp-content/plugins/wnd-functionality/assets/images/wnd.svg">
				</a>
				<span class="wnd-logo-text">A Free Press for a Free People - Since 1997</span>
				<a class="wnd-subscribe-link-text" href="https://superstore.wnd.com/whistleblower/">
					<ul class="wnd-subscribe-text">
						<li>TRUTHFUL.</li>
						<li>INDEPENDENT.</li>
						<li>FEARLESS.</li>
						<li id="wnd-subscribe-now">SUBSCRIBE NOW.</li>
					</ul>
				</a>
				<a class="wnd-subscribe-link-img" href="https://superstore.wnd.com/whistleblower/">
					<img class="wnd-subscribe-img" src="https://cdn11.bigcommerce.com/s-df19ge4lyd/images/stencil/1280x1280/products/29238/6824/wb-102021-COVER__87155.1634595632.1280.1280__26845.1634650287.jpg?c=2" onerror="this.style.display='none'">
				</a>
				
                <div id="wnd-main-navigation-container">
                    <div id="ff-top-login" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.login' );">LOGIN</div>
                    <div id="ff-top-manage" class="ff-admiral-button" style="display: none;" onclick="window.admiral( 'show', 'transact.manage' );">MANAGE</div>
                    <div class="wnd-admiral-or">|</div>
                    <div id="ff-top-sub" class="ff-admiral-button"><a href="https://www.wnd.com/join/?adm_source=header-m">READ WND AD FREE!</a></div>
                </div>
                
				<div class="wnd-menu icon">
					<div onclick="
						var menu = document.getElementById('wnd-menu-container');
						if (menu.style.display === 'block') {
							menu.style.display = 'none';
							document.querySelector( 'html' ).style.overflowY = 'scroll';
							document.querySelector( '.wnd-menu .icon-menu' ).style.display = 'block';
							document.querySelector( '.wnd-menu .icon-close' ).style.display = 'none';
						} else {
							menu.style.display = 'block';
							document.querySelector( 'html' ).style.overflowY = 'hidden';
							document.querySelector( '.wnd-menu .icon-menu' ).style.display = 'none';
							document.querySelector( '.wnd-menu .icon-close' ).style.display = 'block';
						}
					">
						<i class="icon-menu"></i>
						<i class="icon-close"></i>
					</div>
				</div>
			</div>
			<div id="wnd-menu-container">
				<div id="ff-admiral-buttons-menu">
					<div id="ff-top-mobile-login" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.login' );">LOGIN</div>
					<div id="ff-top-mobile-manage" style="display: none;" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.manage' );">MANAGE</div>
					<div class="wnd-admiral-or">|</div>
					<div id="ff-top-mobile-sub" class="ff-admiral-button"><a href="https://www.wnd.com/join/?adm_source=header-m">READ WND AD FREE!</a></div>
				</div>
				<form class="search-form" method="get" action="https://www.wnd.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search WND" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.wnd.com/?s={s}" itemprop="target"></form><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-91516" class="top front-page front menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-91516"><a href="https://www.wnd.com/" data-type="subnavigation" data-name="Frontpage">Frontpage</a>
<ul class="sub-menu">
	<li id="menu-item-83359" class="sub-link politics menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83359"><a href="https://www.wnd.com/category/front-page/politics/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Politics"><i></i>Politics</a></li>
	<li id="menu-item-88894" class="sub-link us national menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88894"><a href="https://www.wnd.com/category/front-page/us/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;U.S."><i></i>U.S.</a></li>
	<li id="menu-item-85478" class="sub-link world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85478"><a href="https://www.wnd.com/category/front-page/world/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;World"><i></i>World</a></li>
	<li id="menu-item-88325" class="sub-link faith religion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88325"><a href="https://www.wnd.com/category/front-page/faith/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Faith"><i></i>Faith</a></li>
	<li id="menu-item-88326" class="sub-link health menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88326"><a href="https://www.wnd.com/category/front-page/health/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
	<li id="menu-item-83375" class="top entertainment diversions menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83375"><a href="https://www.wnd.com/category/diversions/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Diversions"><i></i>Diversions</a></li>
	<li id="menu-item-88324" class="sub-link education menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88324"><a href="https://www.wnd.com/category/front-page/education/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Education"><i></i>Education</a></li>
</ul>
</li>
<li id="menu-item-83365" class="sub-link commentary menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83365"><a href="https://www.wnd.com/category/opinion/commentary/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentary"><i></i>Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-83382" class="sub-link cartoons opinion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83382"><a href="https://www.wnd.com/category/opinion/cartoons/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Cartoons"><i></i>Cartoons</a></li>
	<li id="menu-item-4911500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4911500"><a href="https://www.wnd.com/category/opinion/emails-to-the-editor/" data-type="subnavigation" data-name="Email to the Editor">Email to the Editor</a></li>
	<li id="menu-item-99181" class="sub-link commentators opinion menu-item menu-item-type-post_type menu-item-object-page menu-item-99181"><a href="https://www.wnd.com/commentators/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentator Lineup"><i></i>Commentator Lineup</a></li>
</ul>
</li>
<li id="menu-item-83369" class="top money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83369"><a href="https://www.wnd.com/category/money/" data-type="subnavigation" data-name="Money">Money</a></li>
<li id="menu-item-83393" class="top super main-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83393"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/" data-type="subnavigation" data-name="Superstore">Superstore</a>
<ul class="sub-menu">
	<li id="menu-item-1285395" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285395"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/books" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Books"><i></i>Books</a></li>
	<li id="menu-item-1285405" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285405"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/movies" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Movies"><i></i>Movies</a></li>
	<li id="menu-item-1285415" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285415"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/magazines" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Magazines"><i></i>Magazines</a></li>
	<li id="menu-item-2683285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683285"><a target="_blank" rel="noopener" href="https://superstore.wnd.com/health-2/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
	<li id="menu-item-4848510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848510"><a href="https://superstore.wnd.com/gifts/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Gifts"><i></i>Gifts</a></li>
	<li id="menu-item-2683295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683295"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/preparedness" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Preparedness"><i></i>Preparedness</a></li>
	<li id="menu-item-2683315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683315"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/patriotic" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Patriotic"><i></i>Patriotic</a></li>
	<li id="menu-item-2683355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683355"><a target="_blank" rel="noopener" href="https://superstore.wnd.com/support-wnd-donation/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Support WND"><i></i>Support WND</a></li>
	<li id="menu-item-4848511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848511"><a href="https://superstore.wnd.com/surviving-the-cancel-culture/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Surviving the Cancel Culture"><i></i>Surviving the Cancel Culture</a></li>
	<li id="menu-item-4848512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848512"><a href="https://superstore.wnd.com/5-and-below/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;$5 and Below"><i></i>$5 and Below</a></li>
</ul>
</li>
<li id="menu-item-4759824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4759824"><a href="https://www.wnd.com/contact-wnd/" data-type="subnavigation" data-name="Contact WND">Contact WND</a>
<ul class="sub-menu">
	<li id="menu-item-4810552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810552"><a href="https://www.wnd.com/whos-who-at-wnd/" data-type="subnavigation" data-name="Who&#039;s Who at WND">Who's Who at WND</a></li>
	<li id="menu-item-4846785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4846785"><a href="https://www.wnd.com/privacy-policy/" data-type="subnavigation" data-name="Privacy Policy">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-4774081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774081"><a href="https://www.wnd.com/newsletter-subscription/" data-type="subnavigation" data-name="Subscribe">Subscribe</a></li>
<li id="menu-item-4908228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908228"><a href="https://www.wnd.com/advertise-wnd/" data-type="subnavigation" data-name="Advertise on WND">Advertise on WND</a></li>
</ul></div>
			</div>
		</div>
	<div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div id="BB1-ad" class="sponsor BB1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="BB1">
				<script>
					if( FFADS.units.BB1 && FFADS.units.BB1.ad_type == 'custom' && FFADS.units.BB1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'BB1' ).innerHTML = FFADS.units.BB1.custom_ads[0].code;
						if( ! FFADS.units.BB1.lazy_load ) eval( FFADS.units.BB1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BB1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'BB' != 'SB' && 'BB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BB1.sizes );
							let el = document.querySelector( '#BB1' );
							if( 'BB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BB1' );
							googletag.display( 'BB1' );
						} );
					}
					else {
						document.querySelector( '#BB1-ad' ).style.display = 'none';}
				</script>
			</div>
		</div><main class="content"><article class="post-4961263 post type-post status-publish format-standard category-commentary entry" aria-label="States&#039; &#039;CON&#039; laws are a protection racket"><header class="entry-header"><span class="article-categories"><a href="https://www.wnd.com/category/opinion/commentary/" class = "category-label label-commentary" data-type='Internal link' data-type-location='before-article-meta'>Commentary</a></span><span class="article-categories">GOVERNMENT LEVIATHAN</span><div class="article-sharing side floating">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=States%27%20%27CON%27%20laws%20are%20a%20protection%20racket" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DGab%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=States%27%20%27CON%27%20laws%20are%20a%20protection%20racket" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DGab%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
				<a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1dff8edf8e9ffa9bebba9bebca9bebbcfc3c2a9bebba9bebce0edfbffa9bebcedfee9a9bebceda9bebcfcfee3f8e9eff8e5e3e2a9bebcfeedefe7e9f8aaafbcbfb4b7eee3e8f5b1e4f8f8fcffa9bfcda9becaa9becafbfbfba2fbe2e8a2efe3e1a9becabebcbebda9becabdbda9becafff8edf8e9ffa1efe3e2a1e0edfbffa1fcfee3f8e9eff8e5e3e2a1feedefe7e9f8a9beca" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DEmail%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});" data-nonce="6c57f55edd" data-postid="4961263"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
						<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.side.floating .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
								<i class="icon-shares"></i>
							</a>
						</div>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2021/11/states-con-laws-protection-racket/?utm_source=add2any&utm_medium=PostSideSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
					</div><h1 class="entry-title">States' 'CON' laws are a protection racket</h1>
<h4 style="text-transform: none;">John Stossel decries regulations that require potential businesses to prove they're needed</h4><div class="entry-meta">
							<div class="entry-meta-text">
								<span class="author-avatar"><img src="https://static.wnd.com/wp-content/uploads/2020/05/jstossel2020-150x150.jpg" alt="John Stossel" width="50" height="50"></span>
								<span>
								By <a href="https://www.wnd.com/author/jstossel/" data-type='Internal link' data-type-location='before-article-meta'>John Stossel</a>
								<br>
								Published November 16, 2021 at 6:56pm
								</span>
							</div></div></header><div class="article-sharing top">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=States%27%20%27CON%27%20laws%20are%20a%20protection%20racket" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DGab%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=States%27%20%27CON%27%20laws%20are%20a%20protection%20racket" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DGab%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
				<a href="/cdn-cgi/l/email-protection#744b0701161e11170049270015001107514643514644514643373b3a514643514644181503075146441506115146441551464404061b001117001d1b1a5146440615171f1100525744474c4f161b100d491c000004075147355146325146320303035a031a105a171b1951463246444645514632454551463207001500110759171b1a59181503075904061b001117001d1b1a590615171f1100514632" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DEmail%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});" data-nonce="6c57f55edd" data-postid="4961263"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
						<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.top .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
								<i class="icon-shares"></i>
							</a>
						</div>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2021/11/states-con-laws-protection-racket/?utm_source=add2any&utm_medium=PostTopSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
					</div><div class="entry-content"><p>"Why does Louisiana have the right to stop me from doing what I love to do?" asks Ursula Newell-Davis in my <a href="https://www.youtube.com/watch?v=YwZKXxSYVWI&amp;feature=youtu.be">new video.</a></p>
<p>Newell-Davis has helped people. She's a social worker who's worked with kids with special needs for 20 years. She's really good at it.</p>
<p>"She helped teach me how to talk to people," says Kamal, who never had friends before.</p>
<div id="IC1-ad" class="sponsor IC1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC1">
				<script>
					if( FFADS.units.IC1 && FFADS.units.IC1.ad_type == 'custom' && FFADS.units.IC1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC1' ).innerHTML = FFADS.units.IC1.custom_ads[0].code;
						if( ! FFADS.units.IC1.lazy_load ) eval( FFADS.units.IC1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC1.sizes );
							let el = document.querySelector( '#IC1' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC1' );
							googletag.display( 'IC1' );
						} );
					}
					else {
						document.querySelector( '#IC1-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>His mother adds, "She explained to me things that I didn't understand about my kids."</p>
<p>Newell-Davis helped many families like hers. Her clients are ecstatic about her work.</p>

			<p class="article-extras trending">
				<strong>TRENDING:</strong> <a href="https://www.wnd.com/2021/11/bidens-wh-chief-staff-destroy-hated-vaccine-mandate-1-advised-tweet/" data-type='Internal link' data-type-location='in-content-trending'>Did Biden's chief of staff destroy the hated vaccine mandate with this one ill-advised tweet?</a>
			</p>
		
				<script>
					if( ! getCookie( 'ff_subbed' ) ) if( typeof FFADS.replace_ict != 'undefined' ) if( FFADS.replace_ict ) eval( FFADS.replace_ict );
				</script>
			
<p>Now she wants to help more kids by starting her own business focusing on "respite" work. "Respite" means acting as backup to a primary caregiver. They fill in for a few hours or days to give a parent a break.</p>
<p>"Someone that can go in and teach their child a different skill," Newell-Davis says.</p>
<div id="IC2-ad" class="sponsor IC2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC2">
				<script>
					if( FFADS.units.IC2 && FFADS.units.IC2.ad_type == 'custom' && FFADS.units.IC2.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC2' ).innerHTML = FFADS.units.IC2.custom_ads[0].code;
						if( ! FFADS.units.IC2.lazy_load ) eval( FFADS.units.IC2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC2 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC2.sizes );
							let el = document.querySelector( '#IC2' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC2' );
							googletag.display( 'IC2' );
						} );
					}
					else {
						document.querySelector( '#IC2-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>She has a college degree, a master's degree and a social work license. But Louisiana bureaucrats won't let her do respite work unless she can prove "there is a need for an additional HCBS provider in the geographic location for which the application is submitted" and "the probability of serious, adverse consequences to recipients' ability to access health care if the provider is not allowed to be licensed."</p>
<p>What!? Why?</p>

<p>"Louisiana wants to limit how many agencies they have to regulate," says Newell-Davis. "That makes it easy for the state."</p>
<p>Easy for the state? Yes, that's the actual reason.</p>
<p>Anastasia Boden of the Pacific Legal Foundation is helping Newell-Davis sue Louisiana, trying to get the law declared unconstitutional.</p>
<div id="IC3-ad" class="sponsor IC3"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC3">
				<script>
					if( FFADS.units.IC3 && FFADS.units.IC3.ad_type == 'custom' && FFADS.units.IC3.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC3' ).innerHTML = FFADS.units.IC3.custom_ads[0].code;
						if( ! FFADS.units.IC3.lazy_load ) eval( FFADS.units.IC3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC3 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC3.sizes );
							let el = document.querySelector( '#IC3' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC3' );
							googletag.display( 'IC3' );
						} );
					}
					else {
						document.querySelector( '#IC3-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>"Louisiana gives you no clue about how to prove you're needed," says Boden. Even if they did, "That would be difficult for even the best entrepreneurs."</p>
<p>I thought about my career and said, "I couldn't prove that I'm needed."</p>

<p>"The only way to find out is to open up your doors and try!" replies Boden.</p>
<p>But Newell-Davis isn't allowed to try.</p>
<div id="IC4-ad" class="sponsor IC4"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="IC4">
				<script>
					if( FFADS.units.IC4 && FFADS.units.IC4.ad_type == 'custom' && FFADS.units.IC4.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC4' ).innerHTML = FFADS.units.IC4.custom_ads[0].code;
						if( ! FFADS.units.IC4.lazy_load ) eval( FFADS.units.IC4.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC4 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC4.sizes );
							let el = document.querySelector( '#IC4' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC4' );
							googletag.display( 'IC4' );
						} );
					}
					else {
						document.querySelector( '#IC4-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>She gave regulators what they demanded. She paid their $200 fee, rented office space and explained why her work is needed. She wrote many pages about rising youth crime and how respite care could help these kids.</p>
<p>But Louisiana said that wasn't good enough.</p>
<p>In fact, Louisiana turns down <i>most</i> applicants.</p>
<p>This is crazy. Special-needs kids need more help, not less.</p>
<div id="REP_0-ad" class="sponsor REP"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="REP_0">
				<script>
					if( FFADS.units.IC5 && FFADS.units.IC5.ad_type == 'custom' && FFADS.units.IC5.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'REP_0' ).innerHTML = FFADS.units.REP_0.custom_ads[0].code;
						if( ! FFADS.units.REP_0.lazy_load ) eval( FFADS.units.REP_0.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC5 && ! getCookie( 'ff_subbed' ) ) {
						if( 'RE' != 'SB' && 'RE' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC5.sizes );
							let el = document.querySelector( '#REP_0' );
							if( 'RE' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying REP_0' );
							googletag.display( 'REP_0' );
						} );
					}
					else {
						document.querySelector( '#REP_0-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>The government's excuse: "Regulating is a resource-intensive process." Rejecting applicants helps "limit the burden on regulators."</p>
<p>Streamlining the application process would be a better solution.</p>
<p>"Imagine if government argued that it didn't have enough money to administer driver's license exams," says Boden. "That's just not a legitimate excuse."</p>
<p>I tried to interview a regulator, but not one would answer our emails or calls.</p>
<div id="REP_1-ad" class="sponsor REP"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="REP_1">
				<script>
					if( FFADS.units.IC5 && FFADS.units.IC5.ad_type == 'custom' && FFADS.units.IC5.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'REP_1' ).innerHTML = FFADS.units.REP_1.custom_ads[0].code;
						if( ! FFADS.units.REP_1.lazy_load ) eval( FFADS.units.REP_1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC5 && ! getCookie( 'ff_subbed' ) ) {
						if( 'RE' != 'SB' && 'RE' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC5.sizes );
							let el = document.querySelector( '#REP_1' );
							if( 'RE' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying REP_1' );
							googletag.display( 'REP_1' );
						} );
					}
					else {
						document.querySelector( '#REP_1-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>So, a Stossel TV producer went to Baton Rouge.</p>
<p>As you see in my video, the government's offices are quite nice. I wish they spent less on buildings and more on serving people.</p>
<p>A security guard diligently called one health department person after another. It went to voicemail again and again.</p>
<p>Too busy rejecting applications? Sleeping? Who knows?</p>
<div id="REP_2-ad" class="sponsor REP"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="REP_2">
				<script>
					if( FFADS.units.IC5 && FFADS.units.IC5.ad_type == 'custom' && FFADS.units.IC5.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'REP_2' ).innerHTML = FFADS.units.REP_2.custom_ads[0].code;
						if( ! FFADS.units.REP_2.lazy_load ) eval( FFADS.units.REP_2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC5 && ! getCookie( 'ff_subbed' ) ) {
						if( 'RE' != 'SB' && 'RE' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC5.sizes );
							let el = document.querySelector( '#REP_2' );
							if( 'RE' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying REP_2' );
							googletag.display( 'REP_2' );
						} );
					}
					else {
						document.querySelector( '#REP_2-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>Later one sent us an email saying, "We'd be happy to work … on providing information."</p>
<p>"<i>Work</i> on it?" Is providing information so hard? It must be. Weeks later, they still haven't told us anything.</p>
<p>Unfortunately, 39 states have similar laws. They're called "CON laws" because entrepreneurs must get "Certificates of Need" to open certain businesses. They must prove they're needed.</p>
<p>Some states demand it of moving companies, hospitals, ambulance services.</p>
<div id="REP_3-ad" class="sponsor REP"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="REP_3">
				<script>
					if( FFADS.units.IC5 && FFADS.units.IC5.ad_type == 'custom' && FFADS.units.IC5.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'REP_3' ).innerHTML = FFADS.units.REP_3.custom_ads[0].code;
						if( ! FFADS.units.REP_3.lazy_load ) eval( FFADS.units.REP_3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC5 && ! getCookie( 'ff_subbed' ) ) {
						if( 'RE' != 'SB' && 'RE' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC5.sizes );
							let el = document.querySelector( '#REP_3' );
							if( 'RE' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying REP_3' );
							googletag.display( 'REP_3' );
						} );
					}
					else {
						document.querySelector( '#REP_3-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>People in Kentucky wait longer to get to a hospital because Kentucky's CON law makes it hard to offer an ambulance service.</p>
<p>Louisiana is the only state that applies its CON law to respite care.</p>
<p>Sure enough, "Consumers in Louisiana are less satisfied with their care," says Boden. "Complaints go up year after year."</p>
<p>Why do these laws stay on the books?</p>
<div id="REP_4-ad" class="sponsor REP"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
			<div id="REP_4">
				<script>
					if( FFADS.units.IC5 && FFADS.units.IC5.ad_type == 'custom' && FFADS.units.IC5.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'REP_4' ).innerHTML = FFADS.units.REP_4.custom_ads[0].code;
						if( ! FFADS.units.REP_4.lazy_load ) eval( FFADS.units.REP_4.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC5 && ! getCookie( 'ff_subbed' ) ) {
						if( 'RE' != 'SB' && 'RE' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC5.sizes );
							let el = document.querySelector( '#REP_4' );
							if( 'RE' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying REP_4' );
							googletag.display( 'REP_4' );
						} );
					}
					else {
						document.querySelector( '#REP_4-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
<p>Because established businesses don't like competition. They lobby legislators, and legislators dutifully protect them.</p>
<p>Consumers get screwed.</p>
<p><b><a href="https://wndnewscenter.nationbuilder.com/support_wnd_news_center">SUPPORT TRUTHFUL JOURNALISM. MAKE A DONATION TO THE NONPROFIT WND NEWS CENTER. THANK YOU!</a></b></p>
<p class="article-ask"><span class="ask"><interaction data-token="5f10a3e9d21ab4e371beb297" data-context="true" data-tags="" data-fallback="true" data-manual-top-mobile="57"></interaction><script>if( ! getCookie( "ff_subbed" ) ) { let a_s = document.createElement( "script" ); a_s.src = "https://static.apester.com/js/sdk/latest/apester-sdk.js"; a_s.async = "async"; document.body.appendChild( a_s ); }</script></span></p></div><div id="IC6-ad" class="sponsor IC6">
			<div id="IC6">
				<script>
					if( FFADS.units.IC6 && FFADS.units.IC6.ad_type == 'custom' && FFADS.units.IC6.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC6' ).innerHTML = FFADS.units.IC6.custom_ads[0].code;
						if( ! FFADS.units.IC6.lazy_load ) eval( FFADS.units.IC6.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC6 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC6.sizes );
							let el = document.querySelector( '#IC6' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC6' );
							googletag.display( 'IC6' );
						} );
					}
					else {
						document.querySelector( '#IC6-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
		<div class="entry-submit-correction">
			<a href="#" onclick="event.preventDefault(); document.querySelector( '.entry-submit-correction .correction-form form' ).style.display = 'block'; if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Submit a Correction</a>
			<br>
			<div class="correction-form">
				<form style="display: none;">
					<div class="sc-name-field">
						<label>* Name</label>
						<br>
						<input type="text" name="name" required>
					</div>
					<div class="sc-email-field">
						<label>* Email</label>
						<br>
						<input type="text" name="email" required>
					</div>
					<br>
					<label>* Message</label>
					<br>
					<textarea name="message" required></textarea>
					<br>
					<br>
					<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
					<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_sc( 4961263 );">
					<img class="firefly-sc-submitting-img">
					<div class="firefly-sc-confirm" style="display: none;">Thank you for contacting us. Please check your email inbox to confirm your message and send it to our editorial team.</div>
				</form>
			</div>
		</div><div class="article-sharing bottom">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
				<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=States%27%20%27CON%27%20laws%20are%20a%20protection%20racket" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DGab%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=States%27%20%27CON%27%20laws%20are%20a%20protection%20racket" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DGab%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
				<a href="/cdn-cgi/l/email-protection#330c404651595650470e604752475640160104160103160104707c7d1601041601035f5244401601035241561601035216010343415c475650475a5c5d160103415250585647151003000b08515c574a0e5b474743401600721601751601754444441d445d571d505c5e1601750103010216017502021601754047524756401e505c5d1e5f5244401e43415c475650475a5c5d1e415250585647160175" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2021%2F11%2Fstates-con-laws-protection-racket%2F%3Futm_source%3DEmail%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});" data-nonce="6c57f55edd" data-postid="4961263"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
						<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
							<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.bottom .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
								<i class="icon-shares"></i>
							</a>
						</div>
						<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2021/11/states-con-laws-protection-racket/?utm_source=add2any&utm_medium=PostBottomSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["google_plus", "pinterest", "email", "linkedin", "reddit", "tumblr", "wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
					</div><div class="entry-meta author"><div id="author-info-236" class="author-info">
				<div class="line-one">
				
					<div class="author-image">
						<a href="https://www.wnd.com/author/jstossel/">
							<img width="150" height="150" src="https://static.wnd.com/wp-content/uploads/2020/05/jstossel2020-150x150.jpg">
						</a>
					</div>
				
					<div class="entry-meta-text">
						<div class="name author-meta-title">
							<a href="https://www.wnd.com/author/jstossel/">
								John Stossel
							</a>
						</div>
						<div class="firefly_job_title author-meta-value"></div>
					</div>
					<div class="author-tabs">

						<input type="radio" name="ff-author-tab-236" value="summary-tab" id="summary-tab-radio-236" checked />
						<label for="summary-tab-radio-236">Summary<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-236" value="posts-tab" id="posts-tab-radio-236" />
						<label for="posts-tab-radio-236">Recent Posts<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-236" value="contact-tab" id="contact-tab-radio-236" />
						<label for="contact-tab-radio-236" onclick="if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Contact<div class="faux-border"></div></label>
						<div class="author-tab summary-tab">
							<div class="firefly_job_title author-meta-value">John Stossel is author of "Give Me a Break: How I Exposed Hucksters, Cheats, and Scam Artists and Became the Scourge of the Liberal Media." To find out more about John Stossel, visit the <a href="http://www.creators.com/">Creators Syndicate webpage</a>.</div>
						</div>
					
					<div class="author-tab contact-tab">
						<form>
							<div class="ma-name-field">
								<label>* Name</label>
								<br>
								<input type="text" name="name" required>
							</div>
							<div class="ma-email-field">
								<label>* Email</label>
								<br>
								<input type="text" name="email" required>
							</div>
							<br>
							<br>
							<label>* Message</label>
							<br>
							<textarea name="message" required></textarea>
							<br>
							<br>
							<input type="hidden" name="author_id" value="236">
							<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
							<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_ma( 236 );">
							<img class="firefly-ma-submitting-img">
							<div class="firefly-ma-confirm" style="display: none;">Thank you for contacting us. Please check your email inbox to confirm your message and send it to our editorial team.</div>
						</form>
					</div>
				
						<div class="author-tab posts-tab">
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/11/states-con-laws-protection-racket/">States' 'CON' laws are a protection racket</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/11/let-parents-choose/">Let parents choose</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/11/military-spending-grossly-bloated/">Military spending is grossly bloated</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/10/4-policies-ruined-venezuela-dems-want-u-s/">4 policies that ruined Venezuela ... and Dems want for U.S.</a>
									</div>
								
									<div class="author-headline">
										<a href="https://www.wnd.com/2021/10/innovators-great-things-govt-step-aside/">Innovators are doing great things – if only gov't would step aside</a>
									</div>
								<div class="author-headline">
								<a href="https://www.wnd.com/author/jstossel/">See more...</a>
							</div>
						</div>
					
					</div>
				</div>
			</div>
		</div><footer class="entry-footer"></footer></article><div class="after-article"><div id="BA1-ad" class="sponsor BA1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="BA1">
				<script>
					if( FFADS.units.BA1 && FFADS.units.BA1.ad_type == 'custom' && FFADS.units.BA1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'BA1' ).innerHTML = FFADS.units.BA1.custom_ads[0].code;
						if( ! FFADS.units.BA1.lazy_load ) eval( FFADS.units.BA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BA1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'BA' != 'SB' && 'BA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BA1.sizes );
							let el = document.querySelector( '#BA1' );
							if( 'BA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BA1' );
							googletag.display( 'BA1' );
						} );
					}
					else {
						document.querySelector( '#BA1-ad' ).style.display = 'none';}
				</script>
			</div>
		</div></div><style>.comment-notice{border: 2px solid #4287f5;margin-top:20px;margin-bottom:20px;display:block;padding:25px;margin-left:107px;}@media only screen and (max-width: 768px) {.comment-notice{margin:10px;}}</style><div class="comment-notice"><b>IMPORTANT NOTE TO WND COMMENTERS</b>: Due to threatened Big Tech de-monetization, we have temporarily removed commenting while we take a week or two to enable our tech team to build a long-term commenting solution that will allow you to continue to voice your opinions freely, while also allowing us to continue to publish the news fearlessly and cover topics of vital importance to our nation. So stay tuned. Commenting will be back – soon. In the meantime, if you would like to partner with WND to help us continue publishing while under relentless assault by Big Tech, please <a href=https://www.wnd.com/join/?adm_source=header-m>visit our WND Insider page</a> for an ad-free reading experience, and also consider <a href=https://wndnewscenter.nationbuilder.com/support_wnd_news_center>donating to the nonprofit WND News Center.</a> Thanks for your loyalty and understanding.</div><div class="more-posts clearfix" style="max-width: 943px;"><div class="trending-posts"><h2>Popular Right Now</h2><article class="post-4960715 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-wire entry post-summary size-small first-three" aria-label="Biden&#039;s got trouble: Sarah Sanders takes powerful position in Arkansas governor&#039;s race"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Elizabeth Stauffer, The Western Journal</span> <span class="entry-date">November 14, 2021 at 5:06pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/11/bidens-got-trouble-sarah-sanders-takes-powerful-position-arkansas-gubernatorial-race/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4887562 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/01/sarah-huckabee-sanders-closeup-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/11/bidens-got-trouble-sarah-sanders-takes-powerful-position-arkansas-gubernatorial-race/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Biden's got trouble: Sarah Sanders takes powerful position in Arkansas governor's race</h3><div class="entry-meta"><div><span class="entry-author">Elizabeth Stauffer, The Western Journal</span> <span class="entry-date">November 14, 2021 at 5:06pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4960821 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-wnd-news-center entry post-summary size-small first-three" aria-label="&#039;We&#039;re taking down the Biden regime&#039;: Steve Bannon surrenders to FBI"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">November 15, 2021 at 2:19pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/11/taking-biden-regime-steve-bannon-surrenders-fbi/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4960826 wp-post-image" alt="Steve Bannon talks to news media as he surrenders himself to the FBI on Monday, Nov. 15, 2021. (Video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/11/steve-bannon-pointing-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/11/taking-biden-regime-steve-bannon-surrenders-fbi/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">'We're taking down the Biden regime': Steve Bannon surrenders to FBI</h3><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">November 15, 2021 at 2:19pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4960966 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-wire entry post-summary size-small first-three" aria-label="Prosecution caught lying in closing argument in Kyle Rittenhouse murder trial"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Mike Landry, The Western Journal</span> <span class="entry-date">November 15, 2021 at 8:58pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/11/prosecution-caught-lying-closing-argument-kyle-rittenhouse-murder-tria/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4959242 wp-post-image" alt="Kyle Rittenhouse on trial Monday, Nov. 8, 2021. (Video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/11/kyle-rittenhouse-trial-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/11/prosecution-caught-lying-closing-argument-kyle-rittenhouse-murder-tria/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Prosecution caught lying in closing argument in Kyle Rittenhouse murder trial</h3><div class="entry-meta"><div><span class="entry-author">Mike Landry, The Western Journal</span> <span class="entry-date">November 15, 2021 at 8:58pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4960892 post type-post status-publish format-standard has-post-thumbnail category-education category-faith category-health category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small " aria-label="School board to pay thousands of dollars sum to settle with anti-woke, Christian teacher"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">November 15, 2021 at 3:27pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/11/school-board-pay-massive-sum-settle-anti-woke-christian-teacher/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4921680 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/06/byron-tanner-cross-vid-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/11/school-board-pay-massive-sum-settle-anti-woke-christian-teacher/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">School board to pay thousands of dollars sum to settle with anti-woke, Christian teacher</h3><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">November 15, 2021 at 3:27pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4960877 post type-post status-publish format-standard has-post-thumbnail category-health category-money category-politics category-us category-wire entry post-summary size-small " aria-label="Did Biden&#039;s chief of staff destroy the hated vaccine mandate with this one ill-advised tweet?"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">C. Douglas Golden, The Western Journal</span> <span class="entry-date">November 15, 2021 at 4:56pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/11/bidens-wh-chief-staff-destroy-hated-vaccine-mandate-1-advised-tweet/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4905091 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/04/vaccines-white-man-men-covid-coronavirus-masks-military-defense-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/11/bidens-wh-chief-staff-destroy-hated-vaccine-mandate-1-advised-tweet/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Did Biden's chief of staff destroy the hated vaccine mandate with this one ill-advised tweet?</h3><div class="entry-meta"><div><span class="entry-author">C. Douglas Golden, The Western Journal</span> <span class="entry-date">November 15, 2021 at 4:56pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4961065 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-wnd-news-center entry post-summary size-small " aria-label="Wyoming Republican Party votes to boot Liz Cheney"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">November 16, 2021 at 11:20am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/11/wyoming-republican-party-votes-boot-liz-cheney/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4912857 wp-post-image" alt="U.S. Rep. Liz Cheney, R-Wyo., in January 2021. (Video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/05/liz-cheney-2021-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/11/wyoming-republican-party-votes-boot-liz-cheney/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Wyoming Republican Party votes to boot Liz Cheney</h3><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">November 16, 2021 at 11:20am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4960693 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-wire entry post-summary size-small " aria-label="Infamous BLM leader storms off live TV after Dan Bongino asks him to condemn political violence"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">November 14, 2021 at 2:51pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/11/infamous-blm-leader-storms-off-live-tv-dan-bongino-asks-condemn-political-violence/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4872447 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2020/11/dan-bongino-vid-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/11/infamous-blm-leader-storms-off-live-tv-dan-bongino-asks-condemn-political-violence/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Infamous BLM leader storms off live TV after Dan Bongino asks him to condemn political violence</h3><div class="entry-meta"><div><span class="entry-author">Jack Davis, The Western Journal</span> <span class="entry-date">November 14, 2021 at 2:51pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-4961067 post type-post status-publish format-standard has-post-thumbnail category-health category-money category-politics category-us category-wire entry post-summary size-small " aria-label="Town declares itself a &#039;constitutional republic,&#039; stops enforcing state&#039;s tyrannical mandates"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Abby Liebing, The Western Journal</span> <span class="entry-date">November 16, 2021 at 12:17pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2021/11/oroville-ca-declares-constitutional-republic-stops-enforcing-states-tyrannical-mandates/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4941287 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/08/flags-clothing-shirts-patriotic-americans-jk-345x181.jpg" /></a></div><a href="https://www.wnd.com/2021/11/oroville-ca-declares-constitutional-republic-stops-enforcing-states-tyrannical-mandates/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Town declares itself a 'constitutional republic,' stops enforcing state's tyrannical mandates</h3><div class="entry-meta"><div><span class="entry-author">Abby Liebing, The Western Journal</span> <span class="entry-date">November 16, 2021 at 12:17pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article></div><div class="archive-latest"><h2>Recently Posted</h2><article class="entry"></article><div class="archive-navigation"><div class="next"><a href="https://www.wnd.com/page/2">Next</a></div></div></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><!-- refreshing transient --><section id="be-must-read-widget-4" class="widget be-must-read-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Latest</h4>
<p class="article clearfix"><a href="https://www.wnd.com/2021/11/3-jabs-fully-vaxxed-biden-plans-booster-expansion/" ><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4961294 wp-post-image" alt="President Joe Biden delivers remarks on the FDA giving full approval to the Pfizer COVID-19 vaccine, Monday, Aug. 23, 2021, in the South Court Auditorium in the Eisenhower Executive Office Building at the White House. (Official White House photo by Adam Schultz)" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2021/11/joe-biden-vaccines-flag-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2021/11/3-jabs-fully-vaxxed-biden-plans-booster-expansion/" data-type='Internal link' data-type-location='widget-must-read'>3 jabs to be 'fully vaxxed'? Biden plans booster expansion</a></p><p class="article clearfix"><a href="https://www.wnd.com/2021/11/rittenhouse-new-yorker-cnn-vigilantes/" ><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4959243 wp-post-image" alt="Kyle Rittenhouse on trial Monday, Nov. 8, 2021. (Video screenshot)" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2021/11/kyle-rittenhouse-profile-jpg-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2021/11/rittenhouse-new-yorker-cnn-vigilantes/" data-type='Internal link' data-type-location='widget-must-read'>Rittenhouse? 'It's the New Yorker and CNN that are the vigilantes'</a></p><p class="article clearfix"><a href="https://www.wnd.com/2021/11/fundamental-transformation-architect-abortion-scam/" ><img src="https://static.wnd.com/wp-content/uploads/2020/05/jnewcombe2020.jpg"></a> <a class="entry-title" href="https://www.wnd.com/2021/11/fundamental-transformation-architect-abortion-scam/" data-type='Internal link' data-type-location='widget-must-read'>Fundamental transformation: The architect of the abortion scam</a></p></div></section>
<section id="firefly-sidebar-ad-2" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB2-ad" class="sponsor SB2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB2">
				<script>
					if( FFADS.units.SB2 && FFADS.units.SB2.ad_type == 'custom' && FFADS.units.SB2.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SB2' ).innerHTML = FFADS.units.SB2.custom_ads[0].code;
						if( ! FFADS.units.SB2.lazy_load ) eval( FFADS.units.SB2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB2 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB2.sizes );
							let el = document.querySelector( '#SB2' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB2' );
							googletag.display( 'SB2' );
						} );
					}
					else {
						document.querySelector( '#SB2-ad' ).style.display = 'none';}
				</script>
			</div>
		</div></div></section>
<section id="firefly-sidebar-ad-3" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB3-ad" class="sponsor SB3"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB3">
				<script>
					if( FFADS.units.SB3 && FFADS.units.SB3.ad_type == 'custom' && FFADS.units.SB3.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SB3' ).innerHTML = FFADS.units.SB3.custom_ads[0].code;
						if( ! FFADS.units.SB3.lazy_load ) eval( FFADS.units.SB3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB3 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB3.sizes );
							let el = document.querySelector( '#SB3' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB3' );
							googletag.display( 'SB3' );
						} );
					}
					else {
						document.querySelector( '#SB3-ad' ).style.display = 'none';}
				</script>
			</div>
		</div></div></section>

		<div id="fixed-widget-anchor"></div>
		<section class="fixed-widgets"><section id="ff_deal_of_the_day-5" class="widget widget_ff_deal_of_the_day"><div class="widget-wrap"><h4 class="widgettitle">
				Deal of the Day
			</h4><div class="widget-content" style="font-size: 16px; line-height: 1em;"><a class="deal-image" href="https://superstore.wnd.com/abortion-free-your-manual-for-building-a-pro-life-america-one-community-at-a-time-paperback/?promocode=ddstory" style="float: left; padding-right: 10px;"><img width="130" height="190" class="attachment-deal-day size-deal-day wp-image-2267875 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2015/07/abortion_free-130x190.jpg" /></a><a href="https://superstore.wnd.com/abortion-free-your-manual-for-building-a-pro-life-america-one-community-at-a-time-paperback/?promocode=ddstory">The plan to finally end abortion</a>
				<div style="font-size: 14px; margin-top: 10px;">How to turn America pro-life again, with or without the Supreme Court!</div>
				<div style="clear: both;"></div>
			</div></div></section>
<section id="firefly-sidebar-ad-4" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB4-ad" class="sponsor SB4"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SB4">
				<script>
					if( FFADS.units.SB4 && FFADS.units.SB4.ad_type == 'custom' && FFADS.units.SB4.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SB4' ).innerHTML = FFADS.units.SB4.custom_ads[0].code;
						if( ! FFADS.units.SB4.lazy_load ) eval( FFADS.units.SB4.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB4 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB4.sizes );
							let el = document.querySelector( '#SB4' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB4' );
							googletag.display( 'SB4' );
						} );
					}
					else {
						document.querySelector( '#SB4-ad' ).style.display = 'none';}
				</script>
			</div>
		</div></div></section>
</section>
	</aside></div></div></div></div>
		<script>
			function firefly_global_loaded() {
				
	jQuery(document).ready(function($){
		$(".archive-latest").infinitescroll({
			navSelector  : ".archive-navigation",
			nextSelector : ".archive-navigation .next a",
			itemSelector : ".archive-latest .entry, .archive-latest .sponsor",
			// IS usually starts with page 2 since they assume P1 is already loaded, but we choose
			// to NOT load P1 on single posts and we use this to fetch the page before the one IS wants
			path: function( page ) {
				let base_url = 'https://www.wnd.com/'; page--;
				
				base_url = base_url.replace( /\/page\/[0-9]*\//, '/' );
				base_url += ( base_url.search( /\?/ ) == -1 ? '?' : '&' ) + 'is=true&firefly_api_helper=1';
				base_url = base_url.replace( /\?/, 'page/' + page + '/?' );
				base_url = base_url.replace( /\/page\/1\//, '/');// stop trying to load "/page/1/?is=true&firefly_api_helper=1"
				
				return base_url;
			},
			bufferPx: 600,
			debug: false,
			state: { curPage: 0 }
		},function(arrayOfNewElems){
			jQuery( function( $ ){ $( ".archive-latest img" ).unveil( 200 ); } );
			dataLayer.push({ 'event': 'infinite scroll' });
			firefly_set_ff_utms();
		});
	});
	
			}

			var firefly_loading_gif_url = 'https://www.wnd.com/wp-content/themes/firefly/assets/images/loading.gif';
			var firefly_ajax_url        = 'https://www.wnd.com/wp-admin/admin-ajax.php';
			var firefly_post_id         = 4961263;
		</script>
	<img src="https://bh.contextweb.com/bh/set.aspx?action=add&pid=1&advid=5248&token=LCMHRD&do=add" />
		<div id="ff_a2hs">
			<div id="ff_a2hs_button" class="a2hs-button">Tap here to add The Western Journal to your home screen.</div>
		</div>
	<div id="WP1-ad" class="sponsor WP1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="WP1">
				<script>
					if( FFADS.units.WP1 && FFADS.units.WP1.ad_type == 'custom' && FFADS.units.WP1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'WP1' ).innerHTML = FFADS.units.WP1.custom_ads[0].code;
						if( ! FFADS.units.WP1.lazy_load ) eval( FFADS.units.WP1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.WP1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'WP' != 'SB' && 'WP' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.WP1.sizes );
							let el = document.querySelector( '#WP1' );
							if( 'WP' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying WP1' );
							googletag.display( 'WP1' );
						} );
					}
					else {
						document.querySelector( '#WP1-ad' ).style.display = 'none';}
				</script>
			</div>
		</div>
		<script>
			function firefly_set_ff_utms() {
				['source', 'medium', 'campaign', 'content'].forEach( function( utm ) {
					let val = getParameterByName( 'utm_' + utm );
					if( ! val ) val = getParameterByName( 'ff_' + utm );
					if( val ) {
						let links = document.querySelectorAll( 'a[href*="https://www.wnd.com"]:not( [href*="_' + utm + '"] )' );
						for( let i = 0, l = links.length; i < l; ++i ) links[i].href += [/\?/.test(links[i].href) ? '&' : '?', 'ff_', utm, '=', val].join('');
					}
				});
			}
			firefly_set_ff_utms();

			let links = document.querySelectorAll( 'a:not([href*="https://www.wnd.com"]):not([href^="#"]):not([href^="mailto:"]):not([href^="javascript:"])' );
			for( let i = 0, l = links.length; i < l; ++i ) links[i].target = '_blank';

			let mailtoLinks = document.querySelectorAll( 'a[href^="mailto:"]' );
			for( let i = 0, l = mailtoLinks.length; i < l; ++i ) mailtoLinks[i].target = '_top';
		</script>
				<script>
				var atsScript = document.createElement('script');
				atsScript.onload = function() {
					window.ats.start({
						"placementID": 122,
						"storageType": "localStorage",
						"detectionType": "url",
						"urlParameter": "ats_es",
						"logging": "error"
					});
				};
				atsScript.src = 'https://ats.rlcdn.com/ats.js';
				document.body.appendChild(atsScript);
			</script>
		
		<div class="persistent-footer">
			<div class="ff-pf-close" onclick="this.parentElement.style.display='none';">×</div>
			<div id="SA1-ad" class="sponsor SA1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
			<div id="SA1">
				<script>
					if( FFADS.units.SA1 && FFADS.units.SA1.ad_type == 'custom' && FFADS.units.SA1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SA1' ).innerHTML = FFADS.units.SA1.custom_ads[0].code;
						if( ! FFADS.units.SA1.lazy_load ) eval( FFADS.units.SA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SA1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SA' != 'SB' && 'SA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SA1.sizes );
							let el = document.querySelector( '#SA1' );
							if( 'SA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SA1' );
							googletag.display( 'SA1' );
						} );
					}
					else {
						document.getElementsByClassName('persistent-footer')[0].style.display = 'none';}
				</script>
			</div>
		</div>
		</div>
	<script>var firefly_global_loaded_v = false;</script><script type='text/javascript' async='async' onload='firefly_global_loaded_v = true; if( typeof firefly_global_loaded == "function" ) firefly_global_loaded();' src='https://www.wnd.com/wp-content/themes/firefly/assets/js/global-min.js?ver=1.1-1635450462' id='firefly-global-js'></script>
<script type='text/javascript' src='https://www.wnd.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript">window._qevents=window._qevents || []; (function (){var elem=document.createElement('script'); elem.src=(document.location.protocol=="https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async=true; elem.type="text/javascript"; var scpt=document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt);})(); window._qevents.push({qacct: "p-kZpd2WPpvPttS", uid: "rnepali@fireflyengagement.com"});</script><noscript> <div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-kZpd2WPpvPttS.gif" border="0" height="1" width="1" alt="Quantcast"/> </div></noscript></body></html>
