<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries</title>
<meta name='robots' content='max-image-preview:large' />
<script>
			function getParameterByName( name ) {
				name = name.replace( /[\[\]]/g, "\\$&" );
				var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" ),
				    results = regex.exec( window.location.href );
				if( ! results ) return null;
				if( ! results[2] ) return '';
				return decodeURIComponent( results[2].replace( /\+/g, " " ) );
			}

			function getCookie(cname) {
				var name = cname + "=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');
				for(var i = 0; i <ca.length; i++) {
					var c = ca[i];
					while (c.charAt(0) == ' ') {
						c = c.substring(1);
					}
					if (c.indexOf(name) == 0) {
						return c.substring(name.length, c.length);
					}
				}
				return "";
			}

			function setCookie(cname, cvalue, exdays) {
				var d = new Date();
				d.setTime(d.getTime() + (exdays*24*60*60*1000));
				var expires = "expires="+ d.toUTCString();
				document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			}
		</script>
<style>
			.liveblog-entry {
				display: block !important;
			}

			.liveblog-entry-main {
				padding-top: 10px;
			}

			.liveblog-entry-content * {
				word-break: normal !important;
			}
		</style>
<script type="text/javascript" src="//d25zomep54f91g.cloudfront.net/script.js"></script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga( 'create', 'UA-54260989-7', 'auto', { allowLinker: true } );

		  
		</script>
<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push({"siteName":"http:\/\/www.wnd.com","pageCategory":"Politics","wordCount":200,"paragraphCount":"4","articleTitle":"Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries","articleSocialTitle":"Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries","articleSEOTitle":"Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries","articleChooser":false,"articleTitler":false,"articleTitleLength":84,"articleSocialTitleLength":84,"articleSEOTitleLength":84,"articleAuthor":"wndnewsservices","articleEditor":false,"articleShareTextAuthor":false,"articleShareTextLength":0,"articleCategory":false,"articlePublishDate":"2022-08-05","articleTopic":"","articleSection":"Health, Politics","articleID":5027736,"articleFormat":"standard","abTesting":"false","articleSource":"","articleVia":"","googleCompliant":"true","videoPosition":"above_article","platform":"web","event":"dataLayer-loaded"});
			</script>

<link rel="canonical" href="https://www.wnd.com/2022/08/appeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries" />
<meta property="og:description" content="(WASHINGTON EXAMINER) – The Fifth Circuit Court of Appeals heard arguments Thursday in a lawsuit brought by nearly 20,000 religious physicians challenging the Department of Health and Human Services rule they say requires doctors to perform gender transition procedures against their conscience. President Joe Biden&#039;s administration is seeking the federal appeals court to lift a&hellip;" />
<meta property="og:url" content="https://www.wnd.com/2022/08/appeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries/" />
<meta property="og:site_name" content="WND" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2022-08-05T18:40:22-04:00" />
<meta property="og:image" content="https://www.wnd.com/wp-content/uploads/2022/01/doctor-nurses-surgery-hospital-health-care-Pixabay.jpg" />
<meta property="og:image:secure_url" content="https://www.wnd.com/wp-content/uploads/2022/01/doctor-nurses-surgery-hospital-health-care-Pixabay.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(WASHINGTON EXAMINER) – The Fifth Circuit Court of Appeals heard arguments Thursday in a lawsuit brought by nearly 20,000 religious physicians challenging the Department of Health and Human Services rule they say requires doctors to perform gender transition procedures against their conscience. President Joe Biden&#039;s administration is seeking the federal appeals court to lift a&hellip;" />
<meta name="twitter:title" content="Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries" />
<meta name="twitter:image" content="https://www.wnd.com/wp-content/uploads/2022/01/doctor-nurses-surgery-hospital-health-care-Pixabay.jpg" />

<link rel='dns-prefetch' href='//www.wnd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Feed" href="https://www.wnd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Comments Feed" href="https://www.wnd.com/comments/feed/" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3K9VP');</script>

<link rel="alternate" type="application/rss+xml" title="WND &raquo; Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries Comments Feed" href="https://www.wnd.com/2022/08/appeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.wnd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.wnd.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.wnd.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wj-main-css' href='https://www.wnd.com/wp-content/plugins/wnd-functionality/assets/css/main.css?ver=1658263650' type='text/css' media='all' />
<script>
				var PWT = {};
				(function() {
					var purl = window.location.href;
					var url = '//ads.pubmatic.com/AdServer/js/pwt/158410/3599';
					var profileVersionId = '';
					if(purl.indexOf('pwtv=')>0){
						var regexp = /pwtv=(.*?)(&|$)/g;
						var matches = regexp.exec(purl);
						if(matches.length >= 2 && matches[1].length > 0){
							profileVersionId = '/'+matches[1];
						}
					}
					var wtads = document.createElement('script');
					wtads.async = true;
					wtads.type = 'text/javascript';
					wtads.src = url+profileVersionId+'/pwt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(wtads, node);
				})();
			</script>
<script type='text/javascript' src='https://www.wnd.com/wp-content/themes/firefly/assets/js/prebid.js?ver=0.26.1-1655997675' async='async' id='prebid-js'></script>
<link rel="https://api.w.org/" href="https://www.wnd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wnd.com/wp-json/wp/v2/posts/5027736" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wnd.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.wnd.com/?p=5027736' />
<link rel="alternate" type="application/json+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F&#038;format=xml" />
<script>
				let aas = document.createElement( 'script' );
				aas.src = 'https://go.automatad.com/geo/rQcLPf/afihbs.js';
				aas.async = 'async';
				document.head.appendChild( aas );
			</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"nnBqk1aUy100E7", domain:"wnd.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nnBqk1aUy100E7" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="119984188013847" />
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://calmcactus.com/v2bxlVYgfmBS0Q0hJWcJTDskRbVLCttqKoP9bvXwc_tFUDjZsRV50oiEJtqnYmDGl",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script>
<script>
			window.admiral( "after", "transact.subscribed", function() {
				setCookie( 'ff_subbed', 1, 7 );
			} );

			window.admiral( "after", "transact.loggedOut", function() {
				setCookie( 'ff_subbed', '', -1 );
				location.reload();
			} );

			window.admiral( 'after', 'measure.detected', function( user ) {
				if ( user.subscribed == false ) {
					setCookie( 'ff_subbed', '', -1 );
				}
			} );
		</script>
<script defer src="https://users.api.jeeng.com/users/domains/kAG6RwElx1/sdk/"></script>
<script type="text/javascript">
		(function () {
		window.advBidxc = window.advBidxc || {};
		window.advBidxc.customerId = "8CUYW0S8R"; // Customer ID
		window.advBidxc.domain = window.location.hostname;
		window.advBidxc.version = 5.1;
		window.advBidxc.startTime = new Date().getTime();
		function loadScript(tagSrc) {
		var scriptTag = document.createElement('script'),
		placeTag = document.getElementsByTagName("script")[0];
		scriptTag.type = 'text/javascript';
		scriptTag.async = true;
		scriptTag.src = tagSrc;
		placeTag.parentNode.insertBefore(scriptTag, placeTag);}
		var mnSrc = 'https://hbx.media.net/bidexchange.js?cid=' +
		window.advBidxc.customerId +
		"&version=" + window.advBidxc.version + '&dn=' +
		window.advBidxc.domain;
		loadScript(mnSrc); })();
		</script>
<script data-cfasync="false" type="text/javascript">(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', 'https://d3lcz8vpax4lo2.cloudfront.net/ads-code/888d9f08-6811-40ec-95fc-ac103c950648.js')</script><script async type="text/javascript" src="https://product.instiengage.com/product-loader-code/888d9f08-6811-40ec-95fc-ac103c950648.js"></script>
<style>.sponsor > div.fixed-size:not(.custom) > div.teads-inread { display: block; margin: auto; }</style>
<script>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</script>
<meta name="author" content="WND News Services">
<meta property="fb:app_id" content="841007429350325" />
<meta name="twitter:dnt" content="on">

<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "20480112" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
			</script>
<noscript>
			<img src="http://b.scorecardresearch.com/p?c1=2&c2=20480112&cv=2.0&cj=1" />
			</noscript>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","datePublished":"2022-08-05T14:40:22+00:00","dateModified":"2022-08-05T14:40:22+00:00","headline":"Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries","mainEntityOfPage":"https:\/\/www.wnd.com\/2022\/08\/appeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries\/","publisher":{"@type":"Organization","name":"WND","logo":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/08\/220131305714_a44dc238e2d98fc82ebb_34.jpg","width":34,"height":34}},"copyrightHolder":{"@type":"Organization","name":"WND","logo":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/08\/220131305714_a44dc238e2d98fc82ebb_34.jpg","width":34,"height":34}},"provider":{"@type":"Organization","name":"WND","logo":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/08\/220131305714_a44dc238e2d98fc82ebb_34.jpg","width":34,"height":34}},"sourceOrganization":{"@type":"Organization","name":"WND","logo":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/08\/220131305714_a44dc238e2d98fc82ebb_34.jpg","width":34,"height":34}},"author":{"@type":"Person","name":"WND News Services","url":"https:\/\/www.wnd.com\/author\/wndnewsservices\/","image":"https:\/\/www.wnd.com\/wp-content\/uploads\/2019\/08\/WND-News-Services_avatar.jpg","description":"These reports are produced by another news agency, and the editors of WND believe you'll find it of interest."},"description":"","keywords":"","articleBody":"[caption id=\"attachment_4974890\" align=\"aligncenter\" width=\"600\"] (Image by Sasin Tipchai from Pixabay)[\/caption]\r\n\r\n(WASHINGTON EXAMINER) \u2013 The Fifth Circuit Court of Appeals heard arguments Thursday in a lawsuit brought by nearly 20,000 religious physicians challenging the Department of Health and Human Services rule they say requires doctors to perform gender transition procedures against their conscience.\r\n\r\nPresident Joe Biden's administration is seeking the federal appeals court to lift a lower court order that protected Christian doctors from having to perform gender transition treatment under the Affordable Care Act . The administration contends the court order, which applies solely to the Christian medical group behind a 2016 lawsuit, is contestable because the rule they initially challenged is no longer in effect.\r\n\r\nChristian Medical and Dental Society and Specialty Physicians of Illinois and the Catholic hospital system Franciscan Alliance penned a  letter  Monday arguing the  recent rule  proposed by the administration late last month could force their medical practitioners to offer gender transition and abortion services to patients, which are against their religious conscience. The rule is intended to provide religious exemptions, though plaintiffs argue it does not offer strong enough assurance.","image":{"@type":"ImageObject","url":"https:\/\/www.wnd.com\/wp-content\/uploads\/2022\/01\/doctor-nurses-surgery-hospital-health-care-Pixabay.jpg","width":600,"height":330}}</script><link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="32x32" />
<link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
<meta name="msapplication-TileImage" content="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
</head>
<body class="post-template-default single single-post postid-5027736 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden category-politics" itemscope itemtype="https://schema.org/WebPage"><div id="fb-root"></div>
<script>
			  // initializing facebook
			  window.fbAsyncInit = function() {
			    FB.init({
			      appId      : "",
			      cookie     : true,  // enable cookies to allow the server to access
			                          // the session
			      xfbml      : true,  // parse social plugins on this page
			      version    : ""
			    });
			  };

			  // Load the SDK asynchronously
			  (function(d, s, id) {
			    var js, fjs = d.getElementsByTagName(s)[0];
			    if (d.getElementById(id)) return;
			    js = d.createElement(s); js.id = id;
			    js.src = "https://connect.facebook.net/en_US/sdk.js";
			    fjs.parentNode.insertBefore(js, fjs);
			  }(document, "script", "facebook-jssdk"));
			  </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3K9VP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="site-container">
<div id="wnd-header">
<div id="wnd-header-container">
<a class="wnd-logo-link" href="https://www.wnd.com">
<img class="wnd-logo-img" src="https://www.wnd.com/wp-content/plugins/wnd-functionality/assets/images/wnd.svg">
</a>
<span class="wnd-logo-text">A Free Press for a Free People - Since 1997</span>
<div class="help-menu">
<a href="https://www.wnd.com/help-wnd/">
HOW TO HELP WND
</a>
</div>
<a class="wnd-subscribe-link-text" href="https://superstore.wnd.com/whistleblower/">
<ul class="wnd-subscribe-text">
<li>TRUTHFUL.</li>
<li>INDEPENDENT.</li>
<li>FEARLESS.</li>
<li id="wnd-subscribe-now">SUBSCRIBE NOW.</li>
</ul>
</a>
<a class="wnd-subscribe-link-img" href="https://superstore.wnd.com/whistleblower/">
<img class="wnd-subscribe-img" src="https://cdn11.bigcommerce.com/s-df19ge4lyd/images/stencil/500x659/products/29238/6929/wb-072022-COVER__28848.1658821638.jpg?c=2" onerror="this.style.display='none'">
</a>
<div id="wnd-main-navigation-container">
<div id="ff-top-login" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.login' );">LOGIN</div>
<div id="ff-top-manage" class="ff-admiral-button" style="display: none;" onclick="window.admiral( 'show', 'transact.manage' );">MANAGE</div>
<div class="wnd-admiral-or">|</div>
<div id="ff-top-sub" class="ff-admiral-button button-promo">
<a href="https://www.wnd.com/join/?adm_source=header-m">READ WND AD FREE!</a>
</div>
</div>
<div class="wnd-menu icon">
<div onclick="
						var menu = document.getElementById('wnd-menu-container');
						if (menu.style.display === 'block') {
							menu.style.display = 'none';
							document.querySelector( 'html' ).style.overflowY = 'scroll';
							document.querySelector( '.wnd-menu .icon-menu' ).style.display = 'block';
							document.querySelector( '.wnd-menu .icon-close' ).style.display = 'none';
						} else {
							menu.style.display = 'block';
							document.querySelector( 'html' ).style.overflowY = 'hidden';
							document.querySelector( '.wnd-menu .icon-menu' ).style.display = 'none';
							document.querySelector( '.wnd-menu .icon-close' ).style.display = 'block';
						}
					">
<i class="icon-menu"></i>
<i class="icon-close"></i>
</div>
</div>
</div>
<div id="wnd-menu-container">
<div id="ff-admiral-buttons-menu">
<div class="help-menu-mobile">
<a href="https://www.wnd.com/help-wnd/">
HOW TO HELP WND
</a>
</div>
<div class="wnd-admiral-or">|</div>
<div id="ff-top-mobile-login" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.login' );">LOGIN</div>
<div id="ff-top-mobile-manage" style="display: none;" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.manage' );">MANAGE</div>
<div class="wnd-admiral-or">|</div>
<div id="ff-top-mobile-sub" class="ff-admiral-button"><a href="https://www.wnd.com/join/?adm_source=header-m">READ WND AD FREE!</a></div>
</div>
<form class="search-form" method="get" action="https://www.wnd.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search WND" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.wnd.com/?s={s}" itemprop="target"></form><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-91516" class="top front-page front menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-91516"><a href="https://www.wnd.com/" data-type="subnavigation" data-name="Frontpage">Frontpage</a>
<ul class="sub-menu">
<li id="menu-item-83359" class="sub-link politics menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83359"><a href="https://www.wnd.com/category/front-page/politics/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Politics"><i></i>Politics</a></li>
<li id="menu-item-88894" class="sub-link us national menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88894"><a href="https://www.wnd.com/category/front-page/us/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;U.S."><i></i>U.S.</a></li>
<li id="menu-item-85478" class="sub-link world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85478"><a href="https://www.wnd.com/category/front-page/world/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;World"><i></i>World</a></li>
<li id="menu-item-88325" class="sub-link faith religion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88325"><a href="https://www.wnd.com/category/front-page/faith/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Faith"><i></i>Faith</a></li>
<li id="menu-item-88326" class="sub-link health menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88326"><a href="https://www.wnd.com/category/front-page/health/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
<li id="menu-item-83375" class="top entertainment diversions menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83375"><a href="https://www.wnd.com/category/diversions/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Diversions"><i></i>Diversions</a></li>
<li id="menu-item-88324" class="sub-link education menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88324"><a href="https://www.wnd.com/category/front-page/education/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Education"><i></i>Education</a></li>
</ul>
</li>
<li id="menu-item-83365" class="sub-link commentary menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83365"><a href="https://www.wnd.com/category/opinion/commentary/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentary"><i></i>Commentary</a>
<ul class="sub-menu">
<li id="menu-item-83382" class="sub-link cartoons opinion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83382"><a href="https://www.wnd.com/category/opinion/cartoons/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Cartoons"><i></i>Cartoons</a></li>
<li id="menu-item-4911500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4911500"><a href="https://www.wnd.com/category/opinion/emails-to-the-editor/" data-type="subnavigation" data-name="Email to the Editor">Email to the Editor</a></li>
<li id="menu-item-99181" class="sub-link commentators opinion menu-item menu-item-type-post_type menu-item-object-page menu-item-99181"><a href="https://www.wnd.com/commentators/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentator Lineup"><i></i>Commentator Lineup</a></li>
</ul>
</li>
<li id="menu-item-83369" class="top money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83369"><a href="https://www.wnd.com/category/money/" data-type="subnavigation" data-name="Money">Money</a></li>
<li id="menu-item-83393" class="top super main-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83393"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/" data-type="subnavigation" data-name="Superstore">Superstore</a>
<ul class="sub-menu">
<li id="menu-item-1285395" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285395"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/books" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Books"><i></i>Books</a></li>
<li id="menu-item-1285405" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285405"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/movies" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Movies"><i></i>Movies</a></li>
<li id="menu-item-1285415" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285415"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/magazines" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Magazines"><i></i>Magazines</a></li>
<li id="menu-item-2683285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683285"><a target="_blank" rel="noopener" href="https://superstore.wnd.com/health-2/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
<li id="menu-item-4848510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848510"><a href="https://superstore.wnd.com/gifts/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Gifts"><i></i>Gifts</a></li>
<li id="menu-item-2683295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683295"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/preparedness" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Preparedness"><i></i>Preparedness</a></li>
<li id="menu-item-2683315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683315"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/patriotic" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Patriotic"><i></i>Patriotic</a></li>
<li id="menu-item-2683355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683355"><a target="_blank" rel="noopener" href="https://superstore.wnd.com/support-wnd-donation/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Support WND"><i></i>Support WND</a></li>
<li id="menu-item-4848511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848511"><a href="https://superstore.wnd.com/surviving-the-cancel-culture/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Surviving the Cancel Culture"><i></i>Surviving the Cancel Culture</a></li>
<li id="menu-item-4848512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848512"><a href="https://superstore.wnd.com/5-and-below/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;$5 and Below"><i></i>$5 and Below</a></li>
</ul>
</li>
<li id="menu-item-4759824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4759824"><a href="https://www.wnd.com/contact-wnd/" data-type="subnavigation" data-name="Contact WND">Contact WND</a>
<ul class="sub-menu">
<li id="menu-item-4976014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4976014"><a href="https://www.wnd.com/about-wnd/" data-type="subnavigation" data-name="About WND">About WND</a></li>
<li id="menu-item-4810552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810552"><a href="https://www.wnd.com/whos-who-at-wnd/" data-type="subnavigation" data-name="Who&#039;s Who at WND">Who's Who at WND</a></li>
<li id="menu-item-4846785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4846785"><a href="https://www.wnd.com/privacy-policy/" data-type="subnavigation" data-name="Privacy Policy">Privacy Policy</a></li>
<li id="menu-item-4989102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4989102"><a href="https://www.wnd.com/accessibility-statement/" data-type="subnavigation" data-name="Accessibility Statement">Accessibility Statement</a></li>
</ul>
</li>
<li id="menu-item-4774081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774081"><a href="https://www.wnd.com/newsletter-subscription/" data-type="subnavigation" data-name="Subscribe">Subscribe</a></li>
<li id="menu-item-4908228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908228"><a href="https://www.wnd.com/advertise-wnd/" data-type="subnavigation" data-name="Advertise on WND">Advertise on WND</a></li>
</ul></div>
</div>
</div>
<div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div id="BB1-ad" class="sponsor BB1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="BB1">
<script>
					if( FFADS.units.BB1 && FFADS.units.BB1.ad_type == 'custom' && FFADS.units.BB1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'BB1' ).innerHTML = FFADS.units.BB1.custom_ads[0].code;
						if( ! FFADS.units.BB1.lazy_load ) eval( FFADS.units.BB1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BB1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'BB' != 'SB' && 'BB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BB1.sizes );
							let el = document.querySelector( '#BB1' );
							if( 'BB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BB1' );
							googletag.display( 'BB1' );
						} );
					}
					else {
						document.querySelector( '#BB1-ad' ).style.display = 'none';}
				</script>
</div>
</div><main class="content"><article class="post-5027736 post type-post status-publish format-standard has-post-thumbnail category-health category-politics entry" aria-label="Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries"><header class="entry-header"><span class="article-categories"><a href="https://www.wnd.com/category/front-page/health/" class="category-label label-health" data-type='Internal link' data-type-location='before-article-meta'>Health</a> <a href="https://www.wnd.com/category/front-page/politics/" class="category-label label-politics" data-type='Internal link' data-type-location='before-article-meta'>Politics</a></span><span class="article-categories">TO YOUR HEALTH</span><div class="article-sharing side floating">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=Appeals%20court%20weighs%20if%20Biden%20HHS%20can%20force%20doctors%20to%20perform%20transgender%20surgeries" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DGab%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=Appeals%20court%20weighs%20if%20Biden%20HHS%20can%20force%20doctors%20to%20perform%20transgender%20surgeries" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DGab%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
<a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf589b8b8ada9a4bbedfaf8aba7bdbabcedfaf8bfada1afa0bbedfaf8a1aeedfaf88aa1acada6edfaf880809bedfaf8aba9a6edfaf8aea7baabadedfaf8aca7abbca7babbedfaf8bca7edfaf8b8adbaaea7baa5edfaf8bcbaa9a6bbafada6acadbaedfaf8bbbdbaafadbaa1adbbeeebf8fbf0f3aaa7acb1f5a0bcbcb8bbedfb89edfa8eedfa8ebfbfbfe6bfa6ace6aba7a5edfa8efaf8fafaedfa8ef8f0edfa8ea9b8b8ada9a4bbe5aba7bdbabce5bfada1afa0bbe5aaa1acada6e5a0a0bbe5aba9a6e5aea7baabade5aca7abbca7babbe5b8adbaaea7baa5e5bcbaa9a6bbafada6acadbae5bbbdbaafadbaa1adbbedfa8e" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DEmail%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});" data-nonce="1282747ad2" data-postid="5027736"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.side.floating .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
<i class="icon-shares"></i>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2022/08/appeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries/?utm_source=add2any&utm_medium=PostSideSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["telegram",  "linkedin", "reddit", "tumblr", "pinterest", "email","wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
</div><h1 class="entry-title">Appeals court weighs if Biden HHS can force doctors to perform transgender surgeries</h1>
<h4 style="text-transform: none;">Nearly 20,000 physicians object to operating against their conscience</h4><div class="entry-meta">
<div class="entry-meta-text">
<span class="author-avatar"><img src="https://www.wnd.com/wp-content/uploads/2019/08/WND-News-Services_avatar.jpg" alt="WND News Services" width="50" height="50"></span>
<span>
By <a href="https://www.wnd.com/author/wndnewsservices/" data-type='Internal link' data-type-location='before-article-meta'>WND News Services</a>
<br>
Published August 5, 2022 at 2:40pm
</span>
</div></div></header><div class="article-sharing top">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=Appeals%20court%20weighs%20if%20Biden%20HHS%20can%20force%20doctors%20to%20perform%20transgender%20surgeries" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DGab%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=Appeals%20court%20weighs%20if%20Biden%20HHS%20can%20force%20doctors%20to%20perform%20transgender%20surgeries" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DGab%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
<a href="/cdn-cgi/l/email-protection#5c632f293e36393f28611d2c2c393d302f796e6c3f33292e28796e6c2b39353b342f796e6c353a796e6c1e35383932796e6c14140f796e6c3f3d32796e6c3a332e3f39796e6c38333f28332e2f796e6c2833796e6c2c392e3a332e31796e6c282e3d322f3b393238392e796e6c2f292e3b392e35392f7a7f6c6f64673e333825613428282c2f796f1d796e1a796e1a2b2b2b722b3238723f3331796e1a6e6c6e6e796e1a6c64796e1a3d2c2c393d302f713f33292e28712b39353b342f713e353839327134342f713f3d32713a332e3f397138333f28332e2f712c392e3a332e3171282e3d322f3b393238392e712f292e3b392e35392f796e1a" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DEmail%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});" data-nonce="1282747ad2" data-postid="5027736"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.top .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
<i class="icon-shares"></i>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2022/08/appeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries/?utm_source=add2any&utm_medium=PostTopSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["telegram",  "linkedin", "reddit", "tumblr", "pinterest", "email","wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
</div><div class="entry-content"><div id="attachment_4974890" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-4974890" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2022/01/doctor-nurses-surgery-hospital-health-care-Pixabay.jpg" alt="(Image by Sasin Tipchai from Pixabay)" width="600" height="330" class="size-full wp-image-4974890" srcset="https://www.wnd.com/wp-content/uploads/2022/01/doctor-nurses-surgery-hospital-health-care-Pixabay.jpg 600w, https://www.wnd.com/wp-content/uploads/2022/01/doctor-nurses-surgery-hospital-health-care-Pixabay-300x165.jpg 300w, https://www.wnd.com/wp-content/uploads/2022/01/doctor-nurses-surgery-hospital-health-care-Pixabay-105x59.jpg 105w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-4974890" class="wp-caption-text">(Image by <a href="https://pixabay.com/users/sasint-3639875/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1822458">Sasin Tipchai</a> from <a href="https://pixabay.com/?utm_source=link-attribution&amp;utm_medium=referral&amp;utm_campaign=image&amp;utm_content=1822458">Pixabay</a>)</p></div>
<p>(WASHINGTON EXAMINER) – The Fifth Circuit Court of Appeals heard arguments Thursday in a lawsuit brought by nearly 20,000 religious physicians challenging the Department of Health and Human Services rule they say requires doctors to perform gender transition procedures against their conscience.</p>
<p>President Joe Biden's administration is seeking the federal appeals court to lift a lower court order that protected Christian doctors from having to perform gender transition treatment under the Affordable Care Act . The administration contends the court order, which applies solely to the Christian medical group behind a 2016 lawsuit, is contestable because the rule they initially challenged is no longer in effect.</p>
<div id="IC1-ad" class="sponsor IC1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
<div id="IC1">
<script>
					if( FFADS.units.IC1 && FFADS.units.IC1.ad_type == 'custom' && FFADS.units.IC1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC1' ).innerHTML = FFADS.units.IC1.custom_ads[0].code;
						if( ! FFADS.units.IC1.lazy_load ) eval( FFADS.units.IC1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC1.sizes );
							let el = document.querySelector( '#IC1' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC1' );
							googletag.display( 'IC1' );
						} );
					}
					else {
						document.querySelector( '#IC1-ad' ).style.display = 'none';}
				</script>
</div>
</div>
<p>Christian Medical and Dental Society and Specialty Physicians of Illinois and the Catholic hospital system Franciscan Alliance penned a letter Monday arguing the recent rule proposed by the administration late last month could force their medical practitioners to offer gender transition and abortion services to patients, which are against their religious conscience. The rule is intended to provide religious exemptions, though plaintiffs argue it does not offer strong enough assurance.</p>
<p><a href="https://www.washingtonexaminer.com/restoring-america/fairness-justice/appeals-court-weighs-hhs-can-force-doctors-transgender-surgeries?utm_source=wnd&amp;utm_medium=wnd&amp;utm_campaign=syndicated" target="_blank">Read the full story ›</a></p>
<p class="article-ask"><span class="ask"><interaction data-token="5f10a3e9d21ab4e371beb297" data-context="true" data-tags="" data-fallback="true" data-manual-top-mobile="57"></interaction><script>if( ! getCookie( "ff_subbed" ) ) { let a_s = document.createElement( "script" ); a_s.src = "https://static.apester.com/js/sdk/latest/apester-sdk.js"; a_s.async = "async"; document.body.appendChild( a_s ); }</script></span></p></div><div id="IC6-ad" class="sponsor IC6">
<div id="IC6">
<script>
					if( FFADS.units.IC6 && FFADS.units.IC6.ad_type == 'custom' && FFADS.units.IC6.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'IC6' ).innerHTML = FFADS.units.IC6.custom_ads[0].code;
						if( ! FFADS.units.IC6.lazy_load ) eval( FFADS.units.IC6.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC6 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC6.sizes );
							let el = document.querySelector( '#IC6' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC6' );
							googletag.display( 'IC6' );
						} );
					}
					else {
						document.querySelector( '#IC6-ad' ).style.display = 'none';}
				</script>
</div>
</div>
<div class="entry-submit-correction">
<a href="#" onclick="event.preventDefault(); document.querySelector( '.entry-submit-correction .correction-form form' ).style.display = 'block'; if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Submit a Correction</a>
<br>
<div class="correction-form">
<form style="display: none;">
<div class="sc-name-field">
<label>* Name</label>
<br>
<input type="text" name="name" required>
</div>
<div class="sc-email-field">
<label>* Email</label>
<br>
<input type="text" name="email" required>
</div>
<br>
<label>* Message</label>
<br>
<textarea name="message" required></textarea>
<br>
<br>
<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_sc( 5027736 );">
<img class="firefly-sc-submitting-img">
<div class="firefly-sc-confirm" style="display: none;">Thank you for contacting us. Please check your email inbox to confirm your message and send it to our editorial team.</div>
</form>
</div>
</div><div class="article-sharing bottom">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=Appeals%20court%20weighs%20if%20Biden%20HHS%20can%20force%20doctors%20to%20perform%20transgender%20surgeries" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DGab%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=Appeals%20court%20weighs%20if%20Biden%20HHS%20can%20force%20doctors%20to%20perform%20transgender%20surgeries" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DGab%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
<a href="/cdn-cgi/l/email-protection#0d327e786f67686e79304c7d7d686c617e283f3d6e62787f79283f3d7a68646a657e283f3d646b283f3d4f64696863283f3d45455e283f3d6e6c63283f3d6b627f6e68283f3d69626e79627f7e283f3d7962283f3d7d687f6b627f60283f3d797f6c637e6a686369687f283f3d7e787f6a687f64687e2b2e3d3e35366f626974306579797d7e283e4c283f4b283f4b7a7a7a237a6369236e6260283f4b3f3d3f3f283f4b3d35283f4b6c7d7d686c617e206e62787f79207a68646a657e206f646968632065657e206e6c63206b627f6e682069626e79627f7e207d687f6b627f6020797f6c637e6a686369687f207e787f6a687f64687e283f4b" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F08%2Fappeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries%2F%3Futm_source%3DEmail%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});" data-nonce="1282747ad2" data-postid="5027736"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.bottom .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
<i class="icon-shares"></i>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2022/08/appeals-court-weighs-biden-hhs-can-force-doctors-perform-transgender-surgeries/?utm_source=add2any&utm_medium=PostBottomSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["telegram",  "linkedin", "reddit", "tumblr", "pinterest", "email","wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
</div><div class="entry-meta author"><div id="author-info-540400" class="author-info">
<div class="line-one">
<div class="author-image">
<a href="https://www.wnd.com/author/wndnewsservices/">
<img width="150" height="150" src="https://www.wnd.com/wp-content/uploads/2019/08/WND-News-Services_avatar.jpg">
</a>
</div>
<div class="entry-meta-text">
<div class="name author-meta-title">
<a href="https://www.wnd.com/author/wndnewsservices/">
WND News Services
</a>
</div>
<div class="firefly_job_title author-meta-value"></div>
</div>
<div class="author-tabs">
<input type="radio" name="ff-author-tab-540400" value="summary-tab" id="summary-tab-radio-540400" checked />
<label for="summary-tab-radio-540400">Summary<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-540400" value="posts-tab" id="posts-tab-radio-540400" />
<label for="posts-tab-radio-540400">Recent Posts<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-540400" value="contact-tab" id="contact-tab-radio-540400" />
<label for="contact-tab-radio-540400" onclick="if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Contact<div class="faux-border"></div></label>
<div class="author-tab summary-tab">
<div class="firefly_job_title author-meta-value">These reports are produced by another news agency, and the editors of WND believe you'll find it of interest.</div>
</div>
<div class="author-tab contact-tab">
<form>
<div class="ma-name-field">
<label>* Name</label>
<br>
<input type="text" name="name" required>
</div>
<div class="ma-email-field">
<label>* Email</label>
<br>
<input type="text" name="email" required>
</div>
<br>
<br>
<label>* Message</label>
<br>
<textarea name="message" required></textarea>
<br>
<br>
<input type="hidden" name="author_id" value="540400">
<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_ma( 540400 );">
<img class="firefly-ma-submitting-img">
<div class="firefly-ma-confirm" style="display: none;">Thank you for contacting us. Please check your email inbox to confirm your message and send it to our editorial team.</div>
</form>
</div>
<div class="author-tab posts-tab">
<div class="author-headline">
<a href="https://www.wnd.com/2022/08/chinese-economic-nosedive-continues-sinking-oil-prices/">Chinese economic nosedive continues, sinking oil prices</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/2022/08/germans-stockpiling-wood-fear-gas-shortage/">Germans stockpiling wood in fear of gas shortage</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/2022/08/americans-deeper-debt-credit-card-spending-spikes-amid-inflation/">Americans deeper in debt as credit card spending spikes amid inflation</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/2022/08/world-airports-avoid-summer/">These are the world airports to avoid this summer</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/2022/08/paypal-unfreezes-moms-liberty-funds-governor-announces-crackdown-woke-banking/">PayPal unfreezes 'Moms for Liberty' funds after governor announces crackdown on 'woke' banking</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/author/wndnewsservices/">See more...</a>
</div>
</div>
</div>
</div>
</div>
</div><footer class="entry-footer"></footer></article><div class="after-article"><div id="BA1-ad" class="sponsor BA1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="BA1">
<script>
					if( FFADS.units.BA1 && FFADS.units.BA1.ad_type == 'custom' && FFADS.units.BA1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'BA1' ).innerHTML = FFADS.units.BA1.custom_ads[0].code;
						if( ! FFADS.units.BA1.lazy_load ) eval( FFADS.units.BA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BA1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'BA' != 'SB' && 'BA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BA1.sizes );
							let el = document.querySelector( '#BA1' );
							if( 'BA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BA1' );
							googletag.display( 'BA1' );
						} );
					}
					else {
						document.querySelector( '#BA1-ad' ).style.display = 'none';}
				</script>
</div>
</div></div> <style>
			.insticator-unit.type-commenting {
				margin: 0 10px 25px 10px
			}

			@media screen and (max-width:1060px) {
				#div-insticator-ad-cmt-1 {
					margin: 0 auto 25px auto !important
				}
			}

			@media screen and (min-width:1060px) {

				#div-insticator-ad-cmt-3,
				#div-insticator-ad-cmt-4 {
					height: 280px !important;
					width: 336px !important
				}
			}

			#div-insticator-ad-cmt-1,
			#div-insticator-ad-cmt-2 {
				height: 280px !important;
				width: 336px !important
			}
		</style>
<div class="insticator-unit type-commenting">
<div class="insticator-ads">
<div id="div-insticator-ad-cmt-1"></div>
<div id="div-insticator-ad-cmt-2"></div>
<script data-cfasync="false" type="text/javascript">
					Insticator.ad.loadAd("div-insticator-ad-cmt-1");
					Insticator.ad.loadAd("div-insticator-ad-cmt-2");
				</script>
</div>
<div id="insticator-commenting">
<div class="so-comments" data-integration-id="888d9f08-6811-40ec-95fc-ac103c950648" data-ext-page-id="5027736"></div>
<script async src="https://soapps.net/live/loader/bundle.js"></script>
</div>
<div class="insticator-ads additional">
<div id="div-insticator-ad-cmt-3"></div>
<div id="div-insticator-ad-cmt-4"></div>
<script data-cfasync="false" type="text/javascript">
					Insticator.ad.loadAd("div-insticator-ad-cmt-3");
					Insticator.ad.loadAd("div-insticator-ad-cmt-4");
				</script>
</div>
</div>
<div class="more-posts clearfix" style="max-width: 943px;"><div class="trending-posts"><h2>Popular Right Now</h2><article class="post-5027205 post type-post status-publish format-standard has-post-thumbnail category-education category-health category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small first-three" aria-label="Scientist tells Senate: Dr. Fauci lying about coronavirus research in China"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">August 3, 2022 at 7:56pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/08/scientist-tells-senate-dr-fauci-lying-coronavirus-research-china/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4841225 wp-post-image" alt="President Donald J. Trump listens as Dr. Anthony Fauci, Director of National Institute of Allergy and Infectious Diseases, addresses his remarks at a roundtable on donating plasma Thursday, July 30, 2020, at the American Red Cross-National Headquarters in Washington, D.C. (Official White House photo by Tia Dufour)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2020/07/dr-anthony-fauci-flag-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/08/scientist-tells-senate-dr-fauci-lying-coronavirus-research-china/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Scientist tells Senate: Dr. Fauci lying about coronavirus research in China</h3><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">August 3, 2022 at 7:56pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5026805 post type-post status-publish format-standard has-post-thumbnail category-diversions category-money category-us entry post-summary size-small first-three" aria-label="&#039;Unlikeable female protagonist&#039;: Viewers thought film&#039;s content warning was a joke. It wasn&#039;t"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND News Services</span> <span class="entry-date">August 2, 2022 at 5:15pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/08/unlikeable-female-protagonist-viewers-thought-films-content-warning-joke-wasnt/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-5026806 wp-post-image" alt="Zoey Deutch portrays an unlikable woman in the Hulu movie &#039;Not Okay.&#039; (Trailer video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2022/08/zoey-deutch-in-not-okay-movie-whites-woman-women-millennials-smiling-teeth-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/08/unlikeable-female-protagonist-viewers-thought-films-content-warning-joke-wasnt/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">'Unlikeable female protagonist': Viewers thought film's content warning was a joke. It wasn't</h3><div class="entry-meta"><div><span class="entry-author">WND News Services</span> <span class="entry-date">August 2, 2022 at 5:15pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5027072 post type-post status-publish format-standard has-post-thumbnail category-politics category-us category-wnd-news-center entry post-summary size-small first-three" aria-label="&#039;Earthquake throughout the nation&#039;: Trump candidates score big wins"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">August 3, 2022 at 4:24pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/08/earthquake-throughout-nation-trump-candidates-score-big-wins/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-5024639 wp-post-image" alt="(Photo by Joe Kovacs)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2022/07/bumper-stickers-trump-biden-liberals-conservatives-republicans-democrats-politics-jk-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/08/earthquake-throughout-nation-trump-candidates-score-big-wins/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">'Earthquake throughout the nation': Trump candidates score big wins</h3><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">August 3, 2022 at 4:24pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5026794 post type-post status-publish format-standard has-post-thumbnail category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small " aria-label="Biden paid Taliban more than $1 billion over last year"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">August 2, 2022 at 5:23pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/08/biden-paid-taliban-1-billion-last-year/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4946893 wp-post-image" alt="Billboards in Pennsylvania show Joe Biden&#039;s image with the slogan, &#039;Making the Taliban Great Again&#039; (Video screenshot courtesy WGAL)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/09/billboards-making-the-taliban-great-again-joe-biden-terrorists-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/08/biden-paid-taliban-1-billion-last-year/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Biden paid Taliban more than $1 billion over last year</h3><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">August 2, 2022 at 5:23pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5027249 post type-post status-publish format-standard has-post-thumbnail category-commentary category-wnd-news-center entry post-summary size-small " aria-label="Who was the first &#039;birther&#039;?"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Joseph Farah</span> <span class="entry-date">August 3, 2022 at 7:28pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/08/first-birther/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="173" class="attachment-be_medium size-be_medium wp-image-231739 wp-post-image" alt="" loading="lazy" sizes="(max-width: 345px) 100vw, 345px" data-srcset="https://www.wnd.com/wp-content/uploads/2012/07/120722obamabirthcertificatez.jpg 600w, https://www.wnd.com/wp-content/uploads/2012/07/120722obamabirthcertificatez-300x150.jpg 300w, https://www.wnd.com/wp-content/uploads/2012/07/120722obamabirthcertificatez-340x170.jpg 340w" data-src="https://www.wnd.com/wp-content/uploads/2012/07/120722obamabirthcertificatez.jpg" /></a></div><a href="https://www.wnd.com/2022/08/first-birther/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Who was the first 'birther'?</h3><div class="entry-meta"><div><span class="entry-author">Joseph Farah</span> <span class="entry-date">August 3, 2022 at 7:28pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5027112 post type-post status-publish format-standard has-post-thumbnail category-diversions category-health category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small " aria-label="Pelosi babbles about Ben Franklin&#039;s &#039;presidency&#039; during Taiwan visit"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">August 3, 2022 at 5:05pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/08/pelosi-babbles-benjamin-franklins-presidency-taiwan-visit/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4966431 wp-post-image" alt="(Image by Jan Vašek from Pixabay)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/12/cash-money-hundred-dollars-benjamin-franklin-economy-jobs-pay-pixabay-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/08/pelosi-babbles-benjamin-franklins-presidency-taiwan-visit/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Pelosi babbles about Ben Franklin's 'presidency' during Taiwan visit</h3><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">August 3, 2022 at 5:05pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5027517 post type-post status-publish format-standard has-post-thumbnail category-health category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small " aria-label="Earth races to complete revolution in LESS than 24 hours"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">August 4, 2022 at 7:12pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/08/earth-races-complete-revolution-less-24-hours/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-5007556 wp-post-image" alt="(Image courtesy Pixabay)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2022/05/earth-planet-atmosphere-space-climate-change-global-warming-Pixabay-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/08/earth-races-complete-revolution-less-24-hours/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Earth races to complete revolution in LESS than 24 hours</h3><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">August 4, 2022 at 7:12pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5027496 post type-post status-publish format-standard has-post-thumbnail category-faith category-health category-money category-politics category-us category-wnd-news-center entry post-summary size-small " aria-label="Washington Post slams dead congresswoman in obituary"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">August 4, 2022 at 4:44pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/08/washington-post-slams-congresswoman-obituary/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-5027606 wp-post-image" alt="U.S. Rep. Jackie Walorski (video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2022/08/U.S.-Rep.-Jackie-Walorski-video-screenshot-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/08/washington-post-slams-congresswoman-obituary/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Washington Post slams dead congresswoman in obituary</h3><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">August 4, 2022 at 4:44pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article></div><div class="archive-latest"><h2>Recently Posted</h2><article class="entry"></article><div class="archive-navigation"><div class="next"><a href="https://www.wnd.com/page/2">Next</a></div></div></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="be-must-read-widget-4" class="widget be-must-read-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Latest</h4>
<p class="article clearfix"><a href="https://www.wnd.com/2022/08/aides-west-virginians-blasting-manchin-support-spending-bill/"><img width="345" height="164" class="attachment-be_medium size-be_medium wp-image-1199445 wp-post-image" alt="National Deficit Debt Clock" loading="lazy" sizes="(max-width: 345px) 100vw, 345px" srcset="https://www.wnd.com/wp-content/uploads/2014/09/debt-clock.jpg 596w, https://www.wnd.com/wp-content/uploads/2014/09/debt-clock-300x142.jpg 300w, https://www.wnd.com/wp-content/uploads/2014/09/debt-clock-340x161.jpg 340w, https://www.wnd.com/wp-content/uploads/2014/09/debt-clock-132x63.jpg 132w, https://www.wnd.com/wp-content/uploads/2014/09/debt-clock-181x86.jpg 181w" src="https://www.wnd.com/wp-content/uploads/2014/09/debt-clock.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2022/08/aides-west-virginians-blasting-manchin-support-spending-bill/" data-type='Internal link' data-type-location='widget-must-read'>Aides: West Virginians blasting Manchin for support of spending bill</a></p><p class="article clearfix"><a href="https://www.wnd.com/2022/08/americans-deeper-debt-credit-card-spending-spikes-amid-inflation/"><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-5027758 wp-post-image" alt="(Pixabay)" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2022/08/credit-cards-debt-money-Pixabay-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2022/08/americans-deeper-debt-credit-card-spending-spikes-amid-inflation/" data-type='Internal link' data-type-location='widget-must-read'>Americans deeper in debt as credit card spending spikes amid inflation</a></p><p class="article clearfix"><a href="https://www.wnd.com/2022/08/world-airports-avoid-summer/"><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4978171 wp-post-image" alt="" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2022/01/travel-airport-airplane-ticke-luggage-suitcase-Pixabay-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2022/08/world-airports-avoid-summer/" data-type='Internal link' data-type-location='widget-must-read'>These are the world airports to avoid this summer</a></p></div></section>
<section id="firefly-sidebar-ad-2" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB2-ad" class="sponsor SB2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="SB2">
<script>
					if( FFADS.units.SB2 && FFADS.units.SB2.ad_type == 'custom' && FFADS.units.SB2.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SB2' ).innerHTML = FFADS.units.SB2.custom_ads[0].code;
						if( ! FFADS.units.SB2.lazy_load ) eval( FFADS.units.SB2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB2 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB2.sizes );
							let el = document.querySelector( '#SB2' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB2' );
							googletag.display( 'SB2' );
						} );
					}
					else {
						document.querySelector( '#SB2-ad' ).style.display = 'none';}
				</script>
</div>
</div></div></section>
<section id="firefly-sidebar-ad-3" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB3-ad" class="sponsor SB3"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="SB3">
<script>
					if( FFADS.units.SB3 && FFADS.units.SB3.ad_type == 'custom' && FFADS.units.SB3.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SB3' ).innerHTML = FFADS.units.SB3.custom_ads[0].code;
						if( ! FFADS.units.SB3.lazy_load ) eval( FFADS.units.SB3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB3 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB3.sizes );
							let el = document.querySelector( '#SB3' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB3' );
							googletag.display( 'SB3' );
						} );
					}
					else {
						document.querySelector( '#SB3-ad' ).style.display = 'none';}
				</script>
</div>
</div></div></section>
<div id="fixed-widget-anchor"></div>
<section class="fixed-widgets"><section id="ff_deal_of_the_day-5" class="widget widget_ff_deal_of_the_day"><div class="widget-wrap"><h4 class="widgettitle">
Deal of the Day
</h4><div class="widget-content" style="font-size: 16px; line-height: 1em;"><a class="deal-image" href="https://superstore.wnd.com/the-harbinger-man-the-jonathan-cahn-story-film/" style="float: left; padding-right: 10px;"><img width="130" height="190" class="attachment-deal-day size-deal-day wp-image-2581275 wp-post-image" alt="" loading="lazy" sizes="(max-width: 130px) 100vw, 130px" data-srcset="https://www.wnd.com/wp-content/uploads/2015/10/harbinger_man-130x190.jpg 130w, https://www.wnd.com/wp-content/uploads/2015/10/harbinger_man-44x63.jpg 44w" data-src="https://www.wnd.com/wp-content/uploads/2015/10/harbinger_man-130x190.jpg" /></a><a href="https://superstore.wnd.com/the-harbinger-man-the-jonathan-cahn-story-film/">Meet 'The Harbinger Man' close up</a>
<div style="font-size: 14px; margin-top: 10px;">Electrifying documentary film reveals 'The Jonathan Cahn Story' </div>
<div style="clear: both;"></div>
</div></div></section>
<section id="firefly-sidebar-ad-4" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB4-ad" class="sponsor SB4"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="SB4">
<script>
					if( FFADS.units.SB4 && FFADS.units.SB4.ad_type == 'custom' && FFADS.units.SB4.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SB4' ).innerHTML = FFADS.units.SB4.custom_ads[0].code;
						if( ! FFADS.units.SB4.lazy_load ) eval( FFADS.units.SB4.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB4 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB4.sizes );
							let el = document.querySelector( '#SB4' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB4' );
							googletag.display( 'SB4' );
						} );
					}
					else {
						document.querySelector( '#SB4-ad' ).style.display = 'none';}
				</script>
</div>
</div></div></section>
</section>
</aside></div></div></div></div>
<script>
			function firefly_global_loaded() {
				
	jQuery(document).ready(function($){
		$(".archive-latest").infinitescroll({
			navSelector  : ".archive-navigation",
			nextSelector : ".archive-navigation .next a",
			itemSelector : ".archive-latest .entry, .archive-latest .sponsor",
			// IS usually starts with page 2 since they assume P1 is already loaded, but we choose
			// to NOT load P1 on single posts and we use this to fetch the page before the one IS wants
			path: function( page ) {
				let base_url = 'https://www.wnd.com/'; page--;
				
				base_url = base_url.replace( /\/page\/[0-9]*\//, '/' );
				base_url += ( base_url.search( /\?/ ) == -1 ? '?' : '&' ) + 'is=true&firefly_api_helper=1';
				base_url = base_url.replace( /\?/, 'page/' + page + '/?' );
				base_url = base_url.replace( /\/page\/1\//, '/');// stop trying to load "/page/1/?is=true&firefly_api_helper=1"
				
				return base_url;
			},
			bufferPx: 600,
			debug: false,
			state: { curPage: 0 }
		},function(arrayOfNewElems){
			jQuery( function( $ ){ $( ".archive-latest img" ).unveil( 200 ); } );
			dataLayer.push({ 'event': 'infinite scroll' });
			firefly_set_ff_utms();
		});
	});
	
			}

			var firefly_loading_gif_url = 'https://www.wnd.com/wp-content/themes/firefly/assets/images/loading.gif';
			var firefly_ajax_url        = 'https://www.wnd.com/wp-admin/admin-ajax.php';
			var firefly_post_id         = 5027736;
		</script>
<script>
              (function(e){
                  var el = document.createElement('script');
                  el.setAttribute('data-account', 'ehuh3OLB7U');
                  el.setAttribute('src', 'https://cdn.userway.org/widget.js');
                  document.body.appendChild(el);
                })();
              </script><img src="https://bh.contextweb.com/bh/set.aspx?action=add&pid=1&advid=5248&token=LCMHRD&do=add" />
<div id="ff_a2hs">
<div id="ff_a2hs_button" class="a2hs-button">Tap here to add The Western Journal to your home screen.</div>
</div>
<div id="WP1-ad" class="sponsor WP1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="WP1">
<script>
					if( FFADS.units.WP1 && FFADS.units.WP1.ad_type == 'custom' && FFADS.units.WP1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'WP1' ).innerHTML = FFADS.units.WP1.custom_ads[0].code;
						if( ! FFADS.units.WP1.lazy_load ) eval( FFADS.units.WP1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.WP1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'WP' != 'SB' && 'WP' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.WP1.sizes );
							let el = document.querySelector( '#WP1' );
							if( 'WP' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying WP1' );
							googletag.display( 'WP1' );
						} );
					}
					else {
						document.querySelector( '#WP1-ad' ).style.display = 'none';}
				</script>
</div>
</div>
<script>
			function firefly_set_ff_utms() {
				['source', 'medium', 'campaign', 'content'].forEach( function( utm ) {
					let val = getParameterByName( 'utm_' + utm );
					if( ! val ) val = getParameterByName( 'ff_' + utm );
					if( val ) {
						let links = document.querySelectorAll( 'a[href*="https://www.wnd.com"]:not( [href*="_' + utm + '"] )' );
						for( let i = 0, l = links.length; i < l; ++i ) links[i].href += [/\?/.test(links[i].href) ? '&' : '?', 'ff_', utm, '=', val].join('');
					}
				});
			}
			firefly_set_ff_utms();

			let links = document.querySelectorAll( 'a:not([href*="https://www.wnd.com"]):not([href^="#"]):not([href^="mailto:"]):not([href^="javascript:"])' );
			for( let i = 0, l = links.length; i < l; ++i ) links[i].target = '_blank';

			let mailtoLinks = document.querySelectorAll( 'a[href^="mailto:"]' );
			for( let i = 0, l = mailtoLinks.length; i < l; ++i ) mailtoLinks[i].target = '_top';
		</script>
<script>
				var atsScript = document.createElement('script');
				atsScript.onload = function() {
					window.ats.start({
						"placementID": 122,
						"storageType": "localStorage",
						"detectionType": "url",
						"urlParameter": "ats_es",
						"logging": "error"
					});
				};
				atsScript.src = 'https://ats.rlcdn.com/ats.js';
				document.body.appendChild(atsScript);
			</script>
<div class="persistent-footer">
<div class="ff-pf-close" onclick="this.parentElement.style.display='none';">×</div>
<div id="SA1-ad" class="sponsor SA1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="SA1">
<script>
					if( FFADS.units.SA1 && FFADS.units.SA1.ad_type == 'custom' && FFADS.units.SA1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						document.getElementById( 'SA1' ).innerHTML = FFADS.units.SA1.custom_ads[0].code;
						if( ! FFADS.units.SA1.lazy_load ) eval( FFADS.units.SA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SA1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SA' != 'SB' && 'SA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SA1.sizes );
							let el = document.querySelector( '#SA1' );
							if( 'SA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SA1' );
							googletag.display( 'SA1' );
						} );
					}
					else {
						document.getElementsByClassName('persistent-footer')[0].style.display = 'none';}
				</script>
</div>
</div>
</div>
<script>var firefly_global_loaded_v = false;</script><script type='text/javascript' async='async' onload='firefly_global_loaded_v = true; if( typeof firefly_global_loaded == "function" ) firefly_global_loaded();' src='https://www.wnd.com/wp-content/themes/firefly/assets/js/global-min.js?ver=1.1-1635450462' id='firefly-global-js'></script>
<script type='text/javascript' src='https://www.wnd.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript">window._qevents=window._qevents || []; (function (){var elem=document.createElement('script'); elem.src=(document.location.protocol=="https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async=true; elem.type="text/javascript"; var scpt=document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt);})(); window._qevents.push({qacct: "p-kZpd2WPpvPttS", uid: "rnepali@fireflyengagement.com"});</script><noscript> <div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-kZpd2WPpvPttS.gif" border="0" height="1" width="1" alt="Quantcast"/> </div></noscript></body></html>
