<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>What the media could learn from Oriana Fallaci</title>
<meta name='robots' content='max-image-preview:large' />
<script>
			function getParameterByName( name ) {
				name = name.replace( /[\[\]]/g, "\\$&" );
				var regex = new RegExp( "[?&]" + name + "(=([^&#]*)|&|#|$)" ),
				    results = regex.exec( window.location.href );
				if( ! results ) return null;
				if( ! results[2] ) return '';
				return decodeURIComponent( results[2].replace( /\+/g, " " ) );
			}

			function getCookie(cname) {
				var name = cname + "=";
				var decodedCookie = decodeURIComponent(document.cookie);
				var ca = decodedCookie.split(';');
				for(var i = 0; i <ca.length; i++) {
					var c = ca[i];
					while (c.charAt(0) == ' ') {
						c = c.substring(1);
					}
					if (c.indexOf(name) == 0) {
						return c.substring(name.length, c.length);
					}
				}
				return "";
			}

			function setCookie(cname, cvalue, exdays) {
				var d = new Date();
				d.setTime(d.getTime() + (exdays*24*60*60*1000));
				var expires = "expires="+ d.toUTCString();
				document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			}
		</script>
<style>
			.liveblog-entry {
				display: block !important;
			}

			.liveblog-entry-main {
				padding-top: 10px;
			}

			.liveblog-entry-content * {
				word-break: normal !important;
			}
		</style>
<script type="text/javascript" src="//d1zxg9iar5y3ur.cloudfront.net/script.js"></script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga( 'create', 'UA-54260989-7', 'auto', { allowLinker: true } );

		  
		</script>
<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push({"siteName":"http:\/\/www.wnd.com","pageCategory":"Commentary","wordCount":800,"paragraphCount":"11","articleTitle":"What the media could learn from Oriana Fallaci","articleSocialTitle":"What the media could learn from Oriana Fallaci","articleSEOTitle":"What the media could learn from Oriana Fallaci","articleChooser":false,"articleTitler":false,"articleTitleLength":46,"articleSocialTitleLength":46,"articleSEOTitleLength":46,"articleAuthor":"dharsanyi","articleEditor":false,"articleShareTextAuthor":false,"articleShareTextLength":37,"articleCategory":false,"articlePublishDate":"2022-09-22","articleTopic":"","articleSection":"Commentary","articleID":5041524,"articleFormat":"standard","abTesting":"false","articleSource":"","articleVia":"","googleCompliant":"true","videoPosition":"above_article","platform":"web","event":"dataLayer-loaded"});
			</script>

<meta name="description" content="David Harsanyi remembers when reporters would go toe-to-toe with ruthless dictators" />
<link rel="canonical" href="https://www.wnd.com/2022/09/media-learn-oriana-fallaci/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What the media could learn from Oriana Fallaci" />
<meta property="og:description" content="David Harsanyi remembers when reporters would go toe-to-toe with ruthless dictators" />
<meta property="og:url" content="https://www.wnd.com/2022/09/media-learn-oriana-fallaci/" />
<meta property="og:site_name" content="WND" />
<meta property="article:section" content="Commentary" />
<meta property="article:published_time" content="2022-09-23T00:12:50-04:00" />
<meta property="og:image" content="https://www.wnd.com/wp-content/uploads/2013/03/Khameini.jpg" />
<meta property="og:image:secure_url" content="https://www.wnd.com/wp-content/uploads/2013/03/Khameini.jpg" />
<meta property="og:image:width" content="606" />
<meta property="og:image:height" content="317" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="David Harsanyi remembers when reporters would go toe-to-toe with ruthless dictators" />
<meta name="twitter:title" content="What the media could learn from Oriana Fallaci" />
<meta name="twitter:image" content="https://www.wnd.com/wp-content/uploads/2013/03/Khameini.jpg" />

<link rel='dns-prefetch' href='//www.wnd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Feed" href="https://www.wnd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WND &raquo; Comments Feed" href="https://www.wnd.com/comments/feed/" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3K9VP');</script>

<link rel="alternate" type="application/rss+xml" title="WND &raquo; What the media could learn from Oriana Fallaci Comments Feed" href="https://www.wnd.com/2022/09/media-learn-oriana-fallaci/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.wnd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.wnd.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.wnd.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wj-main-css' href='https://www.wnd.com/wp-content/plugins/wnd-functionality/assets/css/main.css?ver=1658263650' type='text/css' media='all' />
<script>
				var PWT = {};
				(function() {
					var purl = window.location.href;
					var url = '//ads.pubmatic.com/AdServer/js/pwt/158410/3599';
					var profileVersionId = '';
					if(purl.indexOf('pwtv=')>0){
						var regexp = /pwtv=(.*?)(&|$)/g;
						var matches = regexp.exec(purl);
						if(matches.length >= 2 && matches[1].length > 0){
							profileVersionId = '/'+matches[1];
						}
					}
					var wtads = document.createElement('script');
					wtads.async = true;
					wtads.type = 'text/javascript';
					wtads.src = url+profileVersionId+'/pwt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(wtads, node);
				})();
			</script>
<link rel="https://api.w.org/" href="https://www.wnd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wnd.com/wp-json/wp/v2/posts/5041524" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wnd.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.wnd.com/?p=5041524' />
<link rel="alternate" type="application/json+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wnd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F&#038;format=xml" />
<script type='text/javascript'>window.is_wp=1;</script> <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
<script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/1bd0a899fef4e32eebc730c2e0310c28e7c1aad4.js'></script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"nnBqk1aUy100E7", domain:"wnd.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=nnBqk1aUy100E7" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="119984188013847" />
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://calmcactus.com/v2bxlVYgfmBS0Q0hJWcJTDskRbVLCttqKoP9bvXwc_tFUDjZsRV50oiEJtqnYmDGl",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script>
<script>
			window.admiral( "after", "transact.subscribed", function() {
				setCookie( 'ff_subbed', 1, 7 );
			} );

			window.admiral( "after", "transact.loggedOut", function() {
				setCookie( 'ff_subbed', '', -1 );
				location.reload();
			} );

			window.admiral( 'after', 'measure.detected', function( user ) {
				if ( user.subscribed == false ) {
					setCookie( 'ff_subbed', '', -1 );
				}
			} );
		</script>
<script data-cfasync="false" type="text/javascript">(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', 'https://d3lcz8vpax4lo2.cloudfront.net/ads-code/888d9f08-6811-40ec-95fc-ac103c950648.js')</script><script async type="text/javascript" src="https://product.instiengage.com/product-loader-code/888d9f08-6811-40ec-95fc-ac103c950648.js"></script>
<style>.sponsor > div.fixed-size:not(.custom) > div.teads-inread { display: block; margin: auto; }</style>
<script>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</script>
<meta name="author" content="David Harsanyi">
<meta property="fb:app_id" content="841007429350325" />
<meta name="twitter:dnt" content="on">

<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "20480112" });
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
			</script>
<noscript>
			<img src="http://b.scorecardresearch.com/p?c1=2&c2=20480112&cv=2.0&cj=1" />
			</noscript>

<script type="application/ld+json">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</script><link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="32x32" />
<link rel="icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
<meta name="msapplication-TileImage" content="https://www.wnd.com/wp-content/uploads/2019/08/220131305714_a44dc238e2d98fc82ebb_34.jpg" />
</head>
<body class="post-template-default single single-post postid-5041524 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden category-commentary" itemscope itemtype="https://schema.org/WebPage"><div id="fb-root"></div>
<script>
			  // initializing facebook
			  window.fbAsyncInit = function() {
			    FB.init({
			      appId      : "",
			      cookie     : true,  // enable cookies to allow the server to access
			                          // the session
			      xfbml      : true,  // parse social plugins on this page
			      version    : ""
			    });
			  };

			  // Load the SDK asynchronously
			  (function(d, s, id) {
			    var js, fjs = d.getElementsByTagName(s)[0];
			    if (d.getElementById(id)) return;
			    js = d.createElement(s); js.id = id;
			    js.src = "https://connect.facebook.net/en_US/sdk.js";
			    fjs.parentNode.insertBefore(js, fjs);
			  }(document, "script", "facebook-jssdk"));
			  </script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3K9VP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="site-container">
<div id="wnd-header">
<div id="wnd-header-container">
<a class="wnd-logo-link" href="https://www.wnd.com">
<img class="wnd-logo-img" src="https://www.wnd.com/wp-content/plugins/wnd-functionality/assets/images/wnd.svg">
</a>
<span class="wnd-logo-text">A Free Press for a Free People - Since 1997</span>
<div class="help-menu">
<a href="https://www.wnd.com/help-wnd/">
HOW TO HELP WND
</a>
</div>
<a class="wnd-subscribe-link-text" href="https://superstore.wnd.com/whistleblower/">
<ul class="wnd-subscribe-text">
<li>TRUTHFUL.</li>
<li>INDEPENDENT.</li>
<li>FEARLESS.</li>
<li id="wnd-subscribe-now">SUBSCRIBE NOW.</li>
</ul>
</a>
<a class="wnd-subscribe-link-img" href="https://superstore.wnd.com/whistleblower/">
<img class="wnd-subscribe-img" src="https://cdn11.bigcommerce.com/s-df19ge4lyd/images/stencil/500x659/products/29238/6955/wb-092022-COVER__60702.1663560725.jpg?c=2" onerror="this.style.display='none'">
</a>
<div id="wnd-main-navigation-container">
<div id="ff-top-login" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.login' );">LOGIN</div>
<div id="ff-top-manage" class="ff-admiral-button" style="display: none;" onclick="window.admiral( 'show', 'transact.manage' );">MANAGE</div>
<div class="wnd-admiral-or">|</div>
<div id="ff-top-sub" class="ff-admiral-button button-promo">
<a href="https://www.wnd.com/join/?adm_source=header-m">READ WND AD FREE!</a>
</div>
</div>
<div class="wnd-menu icon">
<div onclick="
						var menu = document.getElementById('wnd-menu-container');
						if (menu.style.display === 'block') {
							menu.style.display = 'none';
							document.querySelector( 'html' ).style.overflowY = 'scroll';
							document.querySelector( '.wnd-menu .icon-menu' ).style.display = 'block';
							document.querySelector( '.wnd-menu .icon-close' ).style.display = 'none';
						} else {
							menu.style.display = 'block';
							document.querySelector( 'html' ).style.overflowY = 'hidden';
							document.querySelector( '.wnd-menu .icon-menu' ).style.display = 'none';
							document.querySelector( '.wnd-menu .icon-close' ).style.display = 'block';
						}
					">
<i class="icon-menu"></i>
<i class="icon-close"></i>
</div>
</div>
</div>
<div id="wnd-menu-container">
<div id="ff-admiral-buttons-menu">
<div class="help-menu-mobile">
<a href="https://www.wnd.com/help-wnd/">
HOW TO HELP WND
</a>
</div>
<div class="wnd-admiral-or">|</div>
<div id="ff-top-mobile-login" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.login' );">LOGIN</div>
<div id="ff-top-mobile-manage" style="display: none;" class="ff-admiral-button" onclick="window.admiral( 'show', 'transact.manage' );">MANAGE</div>
<div class="wnd-admiral-or">|</div>
<div id="ff-top-mobile-sub" class="ff-admiral-button"><a href="https://www.wnd.com/join/?adm_source=header-m">READ WND AD FREE!</a></div>
</div>
<form class="search-form" method="get" action="https://www.wnd.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search WND" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.wnd.com/?s={s}" itemprop="target"></form><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-91516" class="top front-page front menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-91516"><a href="https://www.wnd.com/" data-type="subnavigation" data-name="Frontpage">Frontpage</a>
<ul class="sub-menu">
<li id="menu-item-83359" class="sub-link politics menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83359"><a href="https://www.wnd.com/category/front-page/politics/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Politics"><i></i>Politics</a></li>
<li id="menu-item-88894" class="sub-link us national menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88894"><a href="https://www.wnd.com/category/front-page/us/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;U.S."><i></i>U.S.</a></li>
<li id="menu-item-85478" class="sub-link world menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85478"><a href="https://www.wnd.com/category/front-page/world/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;World"><i></i>World</a></li>
<li id="menu-item-88325" class="sub-link faith religion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88325"><a href="https://www.wnd.com/category/front-page/faith/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Faith"><i></i>Faith</a></li>
<li id="menu-item-88326" class="sub-link health menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88326"><a href="https://www.wnd.com/category/front-page/health/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
<li id="menu-item-83375" class="top entertainment diversions menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83375"><a href="https://www.wnd.com/category/diversions/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Diversions"><i></i>Diversions</a></li>
<li id="menu-item-88324" class="sub-link education menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88324"><a href="https://www.wnd.com/category/front-page/education/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Education"><i></i>Education</a></li>
</ul>
</li>
<li id="menu-item-83365" class="sub-link commentary menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83365"><a href="https://www.wnd.com/category/opinion/commentary/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentary"><i></i>Commentary</a>
<ul class="sub-menu">
<li id="menu-item-83382" class="sub-link cartoons opinion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83382"><a href="https://www.wnd.com/category/opinion/cartoons/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Cartoons"><i></i>Cartoons</a></li>
<li id="menu-item-4911500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4911500"><a href="https://www.wnd.com/category/opinion/emails-to-the-editor/" data-type="subnavigation" data-name="Email to the Editor">Email to the Editor</a></li>
<li id="menu-item-99181" class="sub-link commentators opinion menu-item menu-item-type-post_type menu-item-object-page menu-item-99181"><a href="https://www.wnd.com/commentators/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Commentator Lineup"><i></i>Commentator Lineup</a></li>
</ul>
</li>
<li id="menu-item-83369" class="top money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83369"><a href="https://www.wnd.com/category/money/" data-type="subnavigation" data-name="Money">Money</a></li>
<li id="menu-item-83393" class="top super main-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83393"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/" data-type="subnavigation" data-name="Superstore">Superstore</a>
<ul class="sub-menu">
<li id="menu-item-1285395" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285395"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/books" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Books"><i></i>Books</a></li>
<li id="menu-item-1285405" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285405"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/movies" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Movies"><i></i>Movies</a></li>
<li id="menu-item-1285415" class="sub-link menu-item menu-item-type-custom menu-item-object-custom menu-item-1285415"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/magazines" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Magazines"><i></i>Magazines</a></li>
<li id="menu-item-2683285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683285"><a target="_blank" rel="noopener" href="https://superstore.wnd.com/health-2/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Health"><i></i>Health</a></li>
<li id="menu-item-4848510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848510"><a href="https://superstore.wnd.com/gifts/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Gifts"><i></i>Gifts</a></li>
<li id="menu-item-2683295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683295"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/preparedness" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Preparedness"><i></i>Preparedness</a></li>
<li id="menu-item-2683315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683315"><a target="_blank" rel="noopener" href="http://superstore.wnd.com/department/patriotic" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Patriotic"><i></i>Patriotic</a></li>
<li id="menu-item-2683355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2683355"><a target="_blank" rel="noopener" href="https://superstore.wnd.com/support-wnd-donation/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Support WND"><i></i>Support WND</a></li>
<li id="menu-item-4848511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848511"><a href="https://superstore.wnd.com/surviving-the-cancel-culture/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;Surviving the Cancel Culture"><i></i>Surviving the Cancel Culture</a></li>
<li id="menu-item-4848512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4848512"><a href="https://superstore.wnd.com/5-and-below/" data-type="subnavigation" data-name="&lt;i&gt;&lt;/i&gt;$5 and Below"><i></i>$5 and Below</a></li>
</ul>
</li>
<li id="menu-item-4759824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4759824"><a href="https://www.wnd.com/contact-wnd/" data-type="subnavigation" data-name="Contact WND">Contact WND</a>
<ul class="sub-menu">
<li id="menu-item-4976014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4976014"><a href="https://www.wnd.com/about-wnd/" data-type="subnavigation" data-name="About WND">About WND</a></li>
<li id="menu-item-4810552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4810552"><a href="https://www.wnd.com/whos-who-at-wnd/" data-type="subnavigation" data-name="Who&#039;s Who at WND">Who's Who at WND</a></li>
<li id="menu-item-4846785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4846785"><a href="https://www.wnd.com/privacy-policy/" data-type="subnavigation" data-name="Privacy Policy">Privacy Policy</a></li>
<li id="menu-item-4989102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4989102"><a href="https://www.wnd.com/accessibility-statement/" data-type="subnavigation" data-name="Accessibility Statement">Accessibility Statement</a></li>
</ul>
</li>
<li id="menu-item-4774081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4774081"><a href="https://www.wnd.com/newsletter-subscription/" data-type="subnavigation" data-name="Subscribe">Subscribe</a></li>
<li id="menu-item-4908228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908228"><a href="https://www.wnd.com/advertise-wnd/" data-type="subnavigation" data-name="Advertise on WND">Advertise on WND</a></li>
</ul></div>
</div>
</div>
<div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><div id="BB1-ad" class="sponsor BB1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="BB1">
<script>
					if( FFADS.units.BB1 && FFADS.units.BB1.ad_type == 'custom' && FFADS.units.BB1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'BB1'=='BB1' ){
							if(FFADS.units.BB1.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.BB1.sizes );
								if(max_wh){
									let el = document.querySelector( '#BB1' );
									if( 'BB' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'BB1' ).innerHTML = FFADS.units.BB1.custom_ads[0].code;
						if( ! FFADS.units.BB1.lazy_load ) eval( FFADS.units.BB1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BB1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'BB' != 'SB' && 'BB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BB1.sizes );
							let el = document.querySelector( '#BB1' );
							if( 'BB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BB1' );
							googletag.display( 'BB1' );
						} );
					}
					else {
						document.querySelector( '#BB1-ad' ).style.display = 'none';}
				</script>
</div>
</div><main class="content"><article class="post-5041524 post type-post status-publish format-standard category-commentary entry" aria-label="What the media could learn from Oriana Fallaci"><header class="entry-header"><span class="article-categories"><a href="https://www.wnd.com/category/opinion/commentary/" class="category-label label-commentary" data-type='Internal link' data-type-location='before-article-meta'>Commentary</a></span><span class="article-categories">THE FOURTH ESTATE</span><div class="article-sharing side floating">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DFacebook%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=What%20the%20media%20could%20learn%20from%20Oriana%20Fallaci" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DTwitter%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DGab%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=What%20the%20media%20could%20learn%20from%20Oriana%20Fallaci" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DGab%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
<a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83e9d6dfca9b8c8ecad6db9b8c8ed3dbdad7df9b8c8eddd1cbd2da9b8c8ed2dbdfccd09b8c8ed8ccd1d39b8c8ef1ccd7dfd0df9b8c8ef8dfd2d2dfddd7989d8e8d8685dcd1dac783d6cacacecd9b8dff9b8cf89b8cf8c9c9c990c9d0da90ddd1d39b8cf88c8e8c8c9b8cf88e879b8cf8d3dbdad7df93d2dbdfccd093d1ccd7dfd0df93d8dfd2d2dfddd79b8cf8" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DEmail%26utm_medium%3DPostSideSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostSideSharingButtons'});" data-nonce="b2c57b93af" data-postid="5041524"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostSideSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.side.floating .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
<i class="icon-shares"></i>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2022/09/media-learn-oriana-fallaci/?utm_source=add2any&utm_medium=PostSideSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["telegram",  "linkedin", "reddit", "tumblr", "pinterest", "email","wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
</div><h1 class="entry-title">What the media could learn from Oriana Fallaci</h1>
<h4 style="text-transform: none;">David Harsanyi remembers when reporters would go toe-to-toe with ruthless dictators</h4><div class="entry-meta">
<div class="entry-meta-text">
<span class="author-avatar"><img src="https://www.wnd.com/wp-content/uploads/2022/01/dharsanyi22-150x150.jpg" alt="David Harsanyi" width="50" height="50"></span>
<span>
By <a href="https://www.wnd.com/author/dharsanyi/" data-type='Internal link' data-type-location='before-article-meta'>David Harsanyi</a>
<br>
Published September 22, 2022 at 8:12pm
</span>
</div></div></header><div class="article-sharing top">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DFacebook%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=What%20the%20media%20could%20learn%20from%20Oriana%20Fallaci" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DTwitter%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DGab%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=What%20the%20media%20could%20learn%20from%20Oriana%20Fallaci" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DGab%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
<a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec86b9b0a5f4e3e1a5b9b4f4e3e1bcb4b5b8b0f4e3e1b2bea4bdb5f4e3e1bdb4b0a3bff4e3e1b7a3bebcf4e3e19ea3b8b0bfb0f4e3e197b0bdbdb0b2b8f7f2e1e2e9eab3beb5a8ecb9a5a5a1a2f4e290f4e397f4e397a6a6a6ffa6bfb5ffb2bebcf4e397e3e1e3e3f4e397e1e8f4e397bcb4b5b8b0fcbdb4b0a3bffcbea3b8b0bfb0fcb7b0bdbdb0b2b8f4e397" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DEmail%26utm_medium%3DPostTopSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostTopSharingButtons'});" data-nonce="b2c57b93af" data-postid="5041524"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostTopSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.top .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
<i class="icon-shares"></i>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2022/09/media-learn-oriana-fallaci/?utm_source=add2any&utm_medium=PostTopSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["telegram",  "linkedin", "reddit", "tumblr", "pinterest", "email","wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
</div><div class="entry-content"><p>A few weeks after Iran's "president," Ebrahim Raisi, promised stricter enforcement of his nation's misogynistic dress code, a woman named Mahsa Amini, a 22-year-old Kurd, was likely beaten to death by "morality police" for failing to wear her hijab properly. The apparent murder was nothing new for the theocratic "guidance patrols" that have been patrolling cities since the 1979 Islamic Revolution, one of the most disastrous events of the late 20th century.</p>
<p>Last week, "60 Minutes" aired an interview Lesley Stahl conducted with the same theocratic crackpot responsible for Amini's death wearing a hijab. And it immediately reminded me of Italian journalist Oriana Fallaci's 1979 interview with Ayatollah Khomeini.</p>
<p>Fallaci, who died in 2006, was once somewhat of a celebrity due to her pugilistic interviews with world leaders in the 1960s and 1970s. A war correspondent for most of her career, Fallaci was shot three times and left for dead during student demonstrations in Mexico City in 1968 in what became known as the Tlatelolco massacre. Striking and sophisticated, uninterested in the ideology or political affiliation of her victims, Fallaci had no patience for moral equivalency. In truth, she was a liberal of the old school, and her infinite skepticism regarding power made her the most formidable interviewer of her time. "Whether it comes from a despotic sovereign or an elected president, from a murderous general or a beloved leader, I see power as an inhuman and hateful phenomenon," she said, "I have always looked on disobedience toward the oppressive as the only way to use the miracle of having been born."</p>
<div id="IC1-ad" class="sponsor IC1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
<div id="IC1">
<script>
					if( FFADS.units.IC1 && FFADS.units.IC1.ad_type == 'custom' && FFADS.units.IC1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'IC1'=='BB1' ){
							if(FFADS.units.IC1.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC1.sizes );
								if(max_wh){
									let el = document.querySelector( '#IC1' );
									if( 'IC' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'IC1' ).innerHTML = FFADS.units.IC1.custom_ads[0].code;
						if( ! FFADS.units.IC1.lazy_load ) eval( FFADS.units.IC1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC1.sizes );
							let el = document.querySelector( '#IC1' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC1' );
							googletag.display( 'IC1' );
						} );
					}
					else {
						document.querySelector( '#IC1-ad' ).style.display = 'none';}
				</script>
</div>
</div>
<p>Henry Kissinger famously referred to his interview with Fallaci as "the single most disastrous conversation I have ever had with any member of the press." Fallaci asked then-darling of Western leftists, Yasser Arafat, "How many Israelis do you think you've killed up to this date?" When Libyan strongman Moammar Gadhafi began spinning an anti-Semitic "Zionist" conspiracy of his own, she told him that "Hitler would have been a very good friend for you." After interviewing her for Playboy in 1981, the left-wing journalist Robert Scheer noted it was "the first time in my life, I found myself feeling sorry for the likes of Khomeini, Qaddafi, the Shah of Iran, and Kissinger."</p>
<p>Did anyone feel bad for Ebrahim Raisi after watching "60 Minutes"? I cringed reading outlets claim that Stahl had "confronted" Raisi over whether he was a Holocaust denier. Stahl asked Raisi: "Do you believe the Holocaust happened? That 6 million Jews were slaughtered?" Raisi answered that "historical events should be investigated by researchers and historians. There are some signs that it happened. If so, they should allow it to be investigated and researched."</p>
<p class="article-extras trending">
<strong>TRENDING:</strong> <a href="https://www.wnd.com/2022/09/dont-forget-the-lgb-when-pushing-back-against-the-t/" data-type='Internal link' data-type-location='in-content-trending'>Don't forget the LGB when pushing back against the T</a>
</p>
<script>
					if( ! getCookie( 'ff_subbed' ) ) if( typeof FFADS.replace_ict != 'undefined' ) if( FFADS.replace_ict ) eval( FFADS.replace_ict );
				</script>
<p>"So you're not sure. I'm getting that. You're not sure," Stahl responded.</p>
<p>Ah, yes. If only someone had thought to research the Holocaust. In any event, that is no confrontation. It is merely a statement confirming the position of Iran, the world's leading anti-Semitic entity, which not only denies the Holocaust but promises to conduct its own genocide against Jews. It is the same regime that is responsible for the murder of 600 American servicemen – one out of every six fatalities in Iraq.</p>
<div id="IC2-ad" class="sponsor IC2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement - story continues below</p>
<div id="IC2">
<script>
					if( FFADS.units.IC2 && FFADS.units.IC2.ad_type == 'custom' && FFADS.units.IC2.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'IC2'=='BB1' ){
							if(FFADS.units.IC2.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC2.sizes );
								if(max_wh){
									let el = document.querySelector( '#IC2' );
									if( 'IC' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'IC2' ).innerHTML = FFADS.units.IC2.custom_ads[0].code;
						if( ! FFADS.units.IC2.lazy_load ) eval( FFADS.units.IC2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC2 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC2.sizes );
							let el = document.querySelector( '#IC2' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC2' );
							googletag.display( 'IC2' );
						} );
					}
					else {
						document.querySelector( '#IC2-ad' ).style.display = 'none';}
				</script>
</div>
</div>
<p>Fallaci, only months after the Islamic Revolution had occurred and a month before American diplomats and citizens were taken hostage, went, on her own, to Iran to procure an interview with Ayatollah Khomeini. She spent 10 days in the holy city of Qum surrounded by extremists waiting for the chance. (Fallaci writes about the ordeal in "Conversations with Power.") Perhaps the only reason the Italian was given an audience was that she had also conducted a belligerent interview with Khomeini's archenemy the shah of Iran in 1973. (Fallaci: "I'd like to ask you: if I were an Iranian instead of an Italian, and lived here and thought as I do and wrote as I do, I mean if I were to criticize you, would you throw me in jail?" The shah: "Probably.")</p>
<p>Fallaci, barefoot and covered in Islamic garb from head to toe, proceeds to challenge every Khomeini lie, confronting him on his fascistic tactics and murders, challenging the Iranian regime's insistence that she wear religious garb – a "stupid, medieval rag," before throwing it off.</p>
<p>It is impossible for me to imagine any reporter showing the skills or guts to engage a bully in this way. Now, no one is expecting Lesley Stahl, or anyone else, to be the next Oriana Fallaci. But it would be nice if contemporary journalists were at least as tough on murderous dictators as they are on domestic conservative foes.</p>
<p><b><a href="https://wndnewscenter.nationbuilder.com/support_wnd_news_center">SUPPORT TRUTHFUL JOURNALISM. MAKE A DONATION TO THE NONPROFIT WND NEWS CENTER. THANK YOU!</a></b></p>
<p class="article-ask"><span class="ask"></span></p></div><div id="IC6-ad" class="sponsor IC6">
<div id="IC6">
<script>
					if( FFADS.units.IC6 && FFADS.units.IC6.ad_type == 'custom' && FFADS.units.IC6.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'IC6'=='BB1' ){
							if(FFADS.units.IC6.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC6.sizes );
								if(max_wh){
									let el = document.querySelector( '#IC6' );
									if( 'IC' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'IC6' ).innerHTML = FFADS.units.IC6.custom_ads[0].code;
						if( ! FFADS.units.IC6.lazy_load ) eval( FFADS.units.IC6.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.IC6 && ! getCookie( 'ff_subbed' ) ) {
						if( 'IC' != 'SB' && 'IC' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.IC6.sizes );
							let el = document.querySelector( '#IC6' );
							if( 'IC' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying IC6' );
							googletag.display( 'IC6' );
						} );
					}
					else {
						document.querySelector( '#IC6-ad' ).style.display = 'none';}
				</script>
</div>
</div>
<div class="entry-submit-correction">
<a href="#" onclick="event.preventDefault(); document.querySelector( '.entry-submit-correction .correction-form form' ).style.display = 'block'; if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Submit a Correction</a>
<br>
<div class="correction-form">
<form style="display: none;">
<div class="sc-name-field">
<label>* Name</label>
<br>
<input type="text" name="name" required>
</div>
<div class="sc-email-field">
<label>* Email</label>
<br>
<input type="text" name="email" required>
</div>
<br>
<label>* Message</label>
<br>
<textarea name="message" required></textarea>
<br>
<br>
<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_sc( 5041524 );">
<img class="firefly-sc-submitting-img">
<div class="firefly-sc-confirm" style="display: none;">Thank you for contacting us. Please check your email inbox to confirm your message and send it to our editorial team.</div>
</form>
</div>
</div><div class="article-sharing bottom">
<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;display=popup&#038;ref=plugin&#038;src=share_button" class="facebook-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Facebook', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DFacebook%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-facebook"></i> <span class="label">Share <span class="longer-desc">on Facebook</span></span><span class="count"></span></a>
<a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&#038;utm_medium%3DCTWebsite%26utm_source%3DTwitter%26utm_campaign%3Dsocial&#038;text=What%20the%20media%20could%20learn%20from%20Oriana%20Fallaci" class="twitter-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Twitter', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DTwitter%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-twitter"></i> <span class="label">Tweet</span></a><a target="_blank" href="https://gab.com/compose?url=https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DGab%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons&text=What%20the%20media%20could%20learn%20from%20Oriana%20Fallaci" class="gab-share ea-share-count-button" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Gab', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DGab%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});"><span class="label"> Share to Gab</span><span class="label-tablet">Gab Share</span><span class="label-mobile">Gab</span></a>
<a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86ecd3dacf9e898bcfd3de9e898bd6dedfd2da9e898bd8d4ced7df9e898bd7dedac9d59e898bddc9d4d69e898bf4c9d2dad5da9e898bfddad7d7dad8d29d988b888380d9d4dfc286d3cfcfcbc89e88fa9e89fd9e89fdcccccc95ccd5df95d8d4d69e89fd898b89899e89fd8b829e89fdd6dedfd2da96d7dedac9d596d4c9d2dad5da96dddad7d7dad8d29e89fd" class="email-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Email', 'sharedLink': 'https%3A%2F%2Fwww.wnd.com%2F2022%2F09%2Fmedia-learn-oriana-fallaci%2F%3Futm_source%3DEmail%26utm_medium%3DPostBottomSharingButtons%26utm_campaign%3Dwebsitesharingbuttons', 'shareLocation': 'PostBottomSharingButtons'});" data-nonce="b2c57b93af" data-postid="5041524"><i class="icon-email"></i> <span class="label">Email</span></a><a href="javascript:window.print()" class="print-share" onclick="dataLayer.push({'event': 'social share intent', 'shareMethod': 'Print', 'sharedLink': '', 'shareLocation': 'PostBottomSharingButtons'});"><i class="icon-print"></i> <span class="label">Print</span></a>
<div id="a2a_container" class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" onmouseenter="if( ! a2a_config.ff_appended ) { a2a_config.ff_appended = true; console.log( 'c' ); let s = document.createElement( 'script' ); s.async = 'async'; s.src = 'https://static.addtoany.com/menu/page.js'; s.onload = function() { document.querySelector( '.article-sharing.bottom .a2a_dd' ).dispatchEvent( new Event( 'mouseenter' ) ); }; this.parentElement.parentElement.appendChild( s ); }">
<i class="icon-shares"></i>
</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
							var a2a_config = a2a_config || {};
							a2a_config.linkurl = "https://www.wnd.com/2022/09/media-learn-oriana-fallaci/?utm_source=add2any&utm_medium=PostBottomSharingButtons&utm_campaign=websitesharingbuttons";
							a2a_config.prioritize = ["telegram",  "linkedin", "reddit", "tumblr", "pinterest", "email","wordpress", "google_gmail"];
							a2a_config.ff_appended = false;
						</script>
</div><div class="entry-meta author"><div id="author-info-540051" class="author-info">
<div class="line-one">
<div class="author-image">
<a href="https://www.wnd.com/author/dharsanyi/">
<img width="150" height="150" src="https://www.wnd.com/wp-content/uploads/2022/01/dharsanyi22-150x150.jpg">
</a>
</div>
<div class="entry-meta-text">
<div class="name author-meta-title">
<a href="https://www.wnd.com/author/dharsanyi/">
David Harsanyi
</a>
</div>
<div class="firefly_job_title author-meta-value"></div>
</div>
<div class="author-tabs">
<input type="radio" name="ff-author-tab-540051" value="summary-tab" id="summary-tab-radio-540051" checked />
<label for="summary-tab-radio-540051">Summary<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-540051" value="posts-tab" id="posts-tab-radio-540051" />
<label for="posts-tab-radio-540051">Recent Posts<div class="faux-border"></div></label><input type="radio" name="ff-author-tab-540051" value="contact-tab" id="contact-tab-radio-540051" />
<label for="contact-tab-radio-540051" onclick="if( typeof grecaptcha == 'undefined' ) { let cap_s = document.createElement( 'script' ); cap_s.src = 'https://www.google.com/recaptcha/api.js?render=6LeJFcsUAAAAAPsIEqvB1EebWbZfqRUe6ebMpGy7'; document.body.appendChild( cap_s ); }">Contact<div class="faux-border"></div></label>
<div class="author-tab summary-tab">
<div class="firefly_job_title author-meta-value">David Harsanyi is a senior editor at The Federalist. Harsanyi is a nationally syndicated columnist and author of five books – the most recent, "Eurotrash: Why America Must Reject the Failed Ideas of a Dying Continent." His work has appeared in National Review, the Wall Street Journal, Washington Post, Reason, New York Post and numerous other publications. Follow him on Twitter @davidharsanyi.</div>
</div>
<div class="author-tab contact-tab">
<form>
<div class="ma-name-field">
<label>* Name</label>
<br>
<input type="text" name="name" required>
</div>
<div class="ma-email-field">
<label>* Email</label>
<br>
<input type="text" name="email" required>
</div>
<br>
<br>
<label>* Message</label>
<br>
<textarea name="message" required></textarea>
<br>
<br>
<input type="hidden" name="author_id" value="540051">
<div class="required-message" style="display: none; padding-bottom: 15px;">* All fields are required.</div>
<input type="submit" value="Submit" onclick="event.preventDefault(); firefly_ma( 540051 );">
<img class="firefly-ma-submitting-img">
<div class="firefly-ma-confirm" style="display: none;">Thank you for contacting us. Please check your email inbox to confirm your message and send it to our editorial team.</div>
</form>
</div>
<div class="author-tab posts-tab">
<div class="author-headline">
<a href="https://www.wnd.com/2022/09/media-learn-oriana-fallaci/">What the media could learn from Oriana Fallaci</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/2022/09/will-dobbs-decision-cost-gop-senate/">Will Dobbs decision cost GOP the Senate?</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/2022/09/welcome-green-new-deal-california/">Welcome to the Green New Deal, California</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/2022/09/calling-fascist-mr-president/">Who are you calling a fascist, Mr. President?</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/2022/08/bidens-student-loan-forgiveness-cynical-abuse-power/">Biden's student loan 'forgiveness' a cynical abuse of power</a>
</div>
<div class="author-headline">
<a href="https://www.wnd.com/author/dharsanyi/">See more...</a>
</div>
</div>
</div>
</div>
</div>
</div><footer class="entry-footer"></footer></article><div class="after-article"><div id="BA1-ad" class="sponsor BA1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="BA1">
<script>
					if( FFADS.units.BA1 && FFADS.units.BA1.ad_type == 'custom' && FFADS.units.BA1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'BA1'=='BB1' ){
							if(FFADS.units.BA1.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.BA1.sizes );
								if(max_wh){
									let el = document.querySelector( '#BA1' );
									if( 'BA' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'BA1' ).innerHTML = FFADS.units.BA1.custom_ads[0].code;
						if( ! FFADS.units.BA1.lazy_load ) eval( FFADS.units.BA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.BA1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'BA' != 'SB' && 'BA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.BA1.sizes );
							let el = document.querySelector( '#BA1' );
							if( 'BA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying BA1' );
							googletag.display( 'BA1' );
						} );
					}
					else {
						document.querySelector( '#BA1-ad' ).style.display = 'none';}
				</script>
</div>
</div></div> <style>
			.insticator-unit.type-commenting {
				margin: 0 10px 25px 10px
			}

			@media screen and (max-width:1060px) {
				#div-insticator-ad-cmt-1 {
					margin: 0 auto 25px auto !important
				}
			}

			@media screen and (min-width:1060px) {

				#div-insticator-ad-cmt-3,
				#div-insticator-ad-cmt-4 {
					height: 280px !important;
					width: 336px !important
				}
			}

			#div-insticator-ad-cmt-1,
			#div-insticator-ad-cmt-2 {
				height: 280px !important;
				width: 336px !important
			}
		</style>
<div class="insticator-unit type-commenting">
<div class="insticator-ads">
<div id="div-insticator-ad-cmt-1"></div>
<div id="div-insticator-ad-cmt-2"></div>
<script data-cfasync="false" type="text/javascript">
					if ( ! getCookie( "ff_subbed" ) ) {
						Insticator.ad.loadAd("div-insticator-ad-cmt-1");
						Insticator.ad.loadAd("div-insticator-ad-cmt-2");
					} else {
						document.getElementById("div-insticator-ad-cmt-1").remove()
						document.getElementById("div-insticator-ad-cmt-2").remove()
					}
				</script>
</div>
<div id="insticator-commenting">
<div class="so-comments" data-integration-id="888d9f08-6811-40ec-95fc-ac103c950648" data-ext-page-id="5041524"></div>
<script async src="https://soapps.net/live/loader/bundle.js"></script>
</div>
<div class="insticator-ads additional">
<div id="div-insticator-ad-cmt-3"></div>
<div id="div-insticator-ad-cmt-4"></div>
<script data-cfasync="false" type="text/javascript">
					if ( ! getCookie( "ff_subbed" ) ) {
						Insticator.ad.loadAd("div-insticator-ad-cmt-3");
						Insticator.ad.loadAd("div-insticator-ad-cmt-4");
					} else {
						document.getElementById("div-insticator-ad-cmt-3").remove()
						document.getElementById("div-insticator-ad-cmt-4").remove()
					}
				</script>
</div>
</div>
<div class="more-posts clearfix" style="max-width: 943px;"><div class="trending-posts"><h2>Popular Right Now</h2><article class="post-5040983 post type-post status-publish format-standard has-post-thumbnail category-health category-money category-politics entry post-summary size-small first-three" aria-label="Not just gasoline: State looks to ban DIESEL trucks because of the R-word"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND News Services</span> <span class="entry-date">September 21, 2022 at 2:27pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/09/not-just-gasoline-state-looks-ban-diesel-trucks-r-word/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-5040984 wp-post-image" alt="(Photo by Giulia Lorenzon on Unsplash)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2022/09/trucks-truckers-diesel-towing-patriotic-americans-flag-nyc-new-york-city-roads-driving-traffic-unsplash-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/09/not-just-gasoline-state-looks-ban-diesel-trucks-r-word/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Not just gasoline: State looks to ban DIESEL trucks because of the R-word</h3><div class="entry-meta"><div><span class="entry-author">WND News Services</span> <span class="entry-date">September 21, 2022 at 2:27pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5040621 post type-post status-publish format-standard has-post-thumbnail category-diversions category-education category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small first-three" aria-label="WATCH: Don Lemon gets surprise history lesson when pressing for &#039;reparations&#039;"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">September 20, 2022 at 2:48pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/09/watch-don-lemon-gets-surprise-history-lesson-pressing-reparations/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-5040642 wp-post-image" alt="" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2022/09/don-lemon-reparations-royal-colonialism-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/09/watch-don-lemon-gets-surprise-history-lesson-pressing-reparations/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">WATCH: Don Lemon gets surprise history lesson when pressing for 'reparations'</h3><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">September 20, 2022 at 2:48pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5040564 post type-post status-publish format-standard has-post-thumbnail category-faith category-health category-money category-politics category-us category-wnd-news-center entry post-summary size-small first-three" aria-label="Bad news for prosecutor suspended by DeSantis for refusing to enforce law"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">September 20, 2022 at 11:57am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/09/bad-news-prosecutor-suspended-desantis-refusing-enforce-law/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4959470 wp-post-image" alt="Gov. Ron DeSantis, R-Fla. (Video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/11/ron-desantis-20211109-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/09/bad-news-prosecutor-suspended-desantis-refusing-enforce-law/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Bad news for prosecutor suspended by DeSantis for refusing to enforce law</h3><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">September 20, 2022 at 11:57am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5040656 post type-post status-publish format-standard has-post-thumbnail category-health category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small " aria-label="International study destroys hoax of &#039;climate emergency&#039;"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">September 20, 2022 at 4:11pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/09/international-study-destroys-hoax-climate-emergency/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4922169 wp-post-image" alt="(Image by Simon Berger from Pixabay)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/06/ice-cold-snowy-freezing-temperatures-frozen-lake-siberia-permafrost-climate-change-global-cooling-warming-pixabay-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/09/international-study-destroys-hoax-climate-emergency/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">International study destroys hoax of 'climate emergency'</h3><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">September 20, 2022 at 4:11pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5040767 post type-post status-publish format-standard has-post-thumbnail category-health category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small " aria-label="WATCH: Lost trust in your physician? Dr. Peter McCullough has a solution"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">September 20, 2022 at 8:14pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/09/watch-lost-trust-physician-dr-peter-mccullough-solution/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4977329 wp-post-image" alt="Dr. Peter McCullough in a panel session Jan. 24, 2022, at the U.S. Capitol in Washington, D.C., chaired by Sen. Ron Johnson, R-Wis. (Video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2022/01/peter-mccullough-testimony-washington-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/09/watch-lost-trust-physician-dr-peter-mccullough-solution/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">WATCH: Lost trust in your physician? Dr. Peter McCullough has a solution</h3><div class="entry-meta"><div><span class="entry-author">Art Moore</span> <span class="entry-date">September 20, 2022 at 8:14pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5041097 post type-post status-publish format-standard has-post-thumbnail category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small " aria-label="Ron DeSantis reveals &#039;consent form&#039; signed by Martha&#039;s Vineyard migrants"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">September 21, 2022 at 6:28pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/09/desantis-reveals-consent-form-signed-marthas-vineyard-migrants/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4995456 wp-post-image" alt="Gov. Ron DeSantis, R-Fla., appears in the video for &#039;Sweet Florida&#039; by Johnny Van Zant and Donnie Van Zant in April 2022. (Video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2022/04/Ron-desantis-florida-governor-headphones-microphone-republicans-listening-hearing-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/09/desantis-reveals-consent-form-signed-marthas-vineyard-migrants/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Ron DeSantis reveals 'consent form' signed by Martha's Vineyard migrants</h3><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">September 21, 2022 at 6:28pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5040866 post type-post status-publish format-standard has-post-thumbnail category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small " aria-label="Is the Jan. 6 committee even legitimate? U.S. appeals court has doubts"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">September 21, 2022 at 10:54am</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/09/jan-6-committee-even-legitimate-u-s-appeals-court-doubts/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4990664 wp-post-image" alt="House Speaker Nancy Pelosi blames Vladimir Putin for gas price hikes at her weekly news conference March 17, 2022 (Video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2022/03/pelosi-putin-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/09/jan-6-committee-even-legitimate-u-s-appeals-court-doubts/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">Is the Jan. 6 committee even legitimate? U.S. appeals court has doubts</h3><div class="entry-meta"><div><span class="entry-author">Bob Unruh</span> <span class="entry-date">September 21, 2022 at 10:54am</span></div><div><span class="share-count"></span></div></div></div></a></div></article><article class="post-5040911 post type-post status-publish format-standard has-post-thumbnail category-health category-money category-politics category-us category-wnd-news-center category-world entry post-summary size-small " aria-label="7-month investigation: Blame Bill Gates for global COVID response"><header class="summary-entry-header entry-header"><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">September 21, 2022 at 12:40pm</span></div></div></header><div class="summary-entry-content entry-content"><div class="entry-image "><a href="https://www.wnd.com/2022/09/7-month-investigation-blame-bill-gates-global-covid-response/" data-type='Internal link' data-type-location='below-post-trending'><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4916381 wp-post-image" alt="Bill Gates (Video screenshot)" loading="lazy" data-src="https://www.wnd.com/wp-content/uploads/2021/05/bill-gates-arms-folded-jpg-345x181.jpg" /></a></div><a href="https://www.wnd.com/2022/09/7-month-investigation-blame-bill-gates-global-covid-response/" data-type='Internal link' data-type-location='below-post-trending'><div class="entry-summary"><h3 class="entry-title">7-month investigation: Blame Bill Gates for global COVID response</h3><div class="entry-meta"><div><span class="entry-author">WND Staff</span> <span class="entry-date">September 21, 2022 at 12:40pm</span></div><div><span class="share-count"></span></div></div></div></a></div></article></div><div class="archive-latest"><h2>Recently Posted</h2><article class="entry"></article><div class="archive-navigation"><div class="next"><a href="https://www.wnd.com/page/2">Next</a></div></div></div></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="be-must-read-widget-4" class="widget be-must-read-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">The Latest</h4>
<p class="article clearfix"><a href="https://www.wnd.com/2022/09/woman-drops-dead-pharmacy-within-15-minutes-booster-shot/"><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-4968040 wp-post-image" alt="" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2021/12/pixabay-syringe-vaccine-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2022/09/woman-drops-dead-pharmacy-within-15-minutes-booster-shot/" data-type='Internal link' data-type-location='widget-must-read'>Woman drops dead at pharmacy within 15 minutes of booster shot</a></p><p class="article clearfix"><a href="https://www.wnd.com/2022/09/media-learn-oriana-fallaci/"><img src="https://www.wnd.com/wp-content/uploads/2022/01/dharsanyi22.jpg"></a> <a class="entry-title" href="https://www.wnd.com/2022/09/media-learn-oriana-fallaci/" data-type='Internal link' data-type-location='widget-must-read'>What the media could learn from Oriana Fallaci</a></p><p class="article clearfix"><a href="https://www.wnd.com/2022/09/join-conversation-ask-pastor-live/"><img width="345" height="181" class="attachment-be_medium size-be_medium wp-image-5016488 wp-post-image" alt="" loading="lazy" src="https://www.wnd.com/wp-content/uploads/2022/06/daniel-joseph-345x181.jpg" /></a> <a class="entry-title" href="https://www.wnd.com/2022/09/join-conversation-ask-pastor-live/" data-type='Internal link' data-type-location='widget-must-read'>Join the conversation on 'Ask the Pastor Live'</a></p></div></section>
<section id="firefly-sidebar-ad-2" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB2-ad" class="sponsor SB2"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="SB2">
<script>
					if( FFADS.units.SB2 && FFADS.units.SB2.ad_type == 'custom' && FFADS.units.SB2.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'SB2'=='BB1' ){
							if(FFADS.units.SB2.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB2.sizes );
								if(max_wh){
									let el = document.querySelector( '#SB2' );
									if( 'SB' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'SB2' ).innerHTML = FFADS.units.SB2.custom_ads[0].code;
						if( ! FFADS.units.SB2.lazy_load ) eval( FFADS.units.SB2.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB2 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB2.sizes );
							let el = document.querySelector( '#SB2' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB2' );
							googletag.display( 'SB2' );
						} );
					}
					else {
						document.querySelector( '#SB2-ad' ).style.display = 'none';}
				</script>
</div>
</div></div></section>
<section id="firefly-sidebar-ad-3" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB3-ad" class="sponsor SB3"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="SB3">
<script>
					if( FFADS.units.SB3 && FFADS.units.SB3.ad_type == 'custom' && FFADS.units.SB3.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'SB3'=='BB1' ){
							if(FFADS.units.SB3.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB3.sizes );
								if(max_wh){
									let el = document.querySelector( '#SB3' );
									if( 'SB' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'SB3' ).innerHTML = FFADS.units.SB3.custom_ads[0].code;
						if( ! FFADS.units.SB3.lazy_load ) eval( FFADS.units.SB3.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB3 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB3.sizes );
							let el = document.querySelector( '#SB3' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB3' );
							googletag.display( 'SB3' );
						} );
					}
					else {
						document.querySelector( '#SB3-ad' ).style.display = 'none';}
				</script>
</div>
</div></div></section>
<div id="fixed-widget-anchor"></div>
<section class="fixed-widgets"><section id="ff_deal_of_the_day-5" class="widget widget_ff_deal_of_the_day"><div class="widget-wrap"><h4 class="widgettitle">
Deal of the Day
</h4><div class="widget-content" style="font-size: 16px; line-height: 1em;"><a class="deal-image" href="https://superstore.wnd.com/the-word-the-history-of-the-bible-and-how-it-came-to-us-hardcover/" style="float: left; padding-right: 10px;"><img width="130" height="190" class="attachment-deal-day size-deal-day wp-image-4704247 wp-post-image" alt="" loading="lazy" sizes="(max-width: 130px) 100vw, 130px" data-srcset="https://www.wnd.com/wp-content/uploads/2018/10/the_word_bkcvr-130x190.jpg 130w, https://www.wnd.com/wp-content/uploads/2018/10/the_word_bkcvr-58x86.jpg 58w" data-src="https://www.wnd.com/wp-content/uploads/2018/10/the_word_bkcvr-130x190.jpg" /></a><a href="https://superstore.wnd.com/the-word-the-history-of-the-bible-and-how-it-came-to-us-hardcover/">Here at last … 'The Word'!</a>
<div style="font-size: 14px; margin-top: 10px;">'The History of the Bible and How it Came to Us'</div>
<div style="clear: both;"></div>
</div></div></section>
<section id="firefly-sidebar-ad-4" class="widget firefly-sidebar-ad"><div class="widget-wrap"><div id="SB4-ad" class="sponsor SB4"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="SB4">
<script>
					if( FFADS.units.SB4 && FFADS.units.SB4.ad_type == 'custom' && FFADS.units.SB4.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'SB4'=='BB1' ){
							if(FFADS.units.SB4.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB4.sizes );
								if(max_wh){
									let el = document.querySelector( '#SB4' );
									if( 'SB' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'SB4' ).innerHTML = FFADS.units.SB4.custom_ads[0].code;
						if( ! FFADS.units.SB4.lazy_load ) eval( FFADS.units.SB4.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SB4 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SB' != 'SB' && 'SB' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SB4.sizes );
							let el = document.querySelector( '#SB4' );
							if( 'SB' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SB4' );
							googletag.display( 'SB4' );
						} );
					}
					else {
						document.querySelector( '#SB4-ad' ).style.display = 'none';}
				</script>
</div>
</div></div></section>
</section>
</aside></div></div></div></div>
<script>
			function firefly_global_loaded() {
				
	jQuery(document).ready(function($){
		$(".archive-latest").infinitescroll({
			navSelector  : ".archive-navigation",
			nextSelector : ".archive-navigation .next a",
			itemSelector : ".archive-latest .entry, .archive-latest .sponsor",
			// IS usually starts with page 2 since they assume P1 is already loaded, but we choose
			// to NOT load P1 on single posts and we use this to fetch the page before the one IS wants
			path: function( page ) {
				let base_url = 'https://www.wnd.com/'; page--;
				
				base_url = base_url.replace( /\/page\/[0-9]*\//, '/' );
				base_url += ( base_url.search( /\?/ ) == -1 ? '?' : '&' ) + 'is=true&firefly_api_helper=1';
				base_url = base_url.replace( /\?/, 'page/' + page + '/?' );
				base_url = base_url.replace( /\/page\/1\//, '/');// stop trying to load "/page/1/?is=true&firefly_api_helper=1"
				
				return base_url;
			},
			bufferPx: 600,
			debug: false,
			state: { curPage: 0 }
		},function(arrayOfNewElems){
			jQuery( function( $ ){ $( ".archive-latest img" ).unveil( 200 ); } );
			dataLayer.push({ 'event': 'infinite scroll' });
			firefly_set_ff_utms();
		});
	});
	
			}

			var firefly_loading_gif_url = 'https://www.wnd.com/wp-content/themes/firefly/assets/images/loading.gif';
			var firefly_ajax_url        = 'https://www.wnd.com/wp-admin/admin-ajax.php';
			var firefly_post_id         = 5041524;
		</script>
<script>
              (function(e){
                  var el = document.createElement('script');
                  el.setAttribute('data-account', 'ehuh3OLB7U');
                  el.setAttribute('src', 'https://cdn.userway.org/widget.js');
                  document.body.appendChild(el);
                })();
              </script> <script>
			if (location.hash === "#insticator-commenting") {
				setTimeout(function() {
					window.scrollTo(0, 0);
				}, 100);
			}
		</script>
<img src="https://bh.contextweb.com/bh/set.aspx?action=add&pid=1&advid=5248&token=LCMHRD&do=add" />
<div id="ff_a2hs">
<div id="ff_a2hs_button" class="a2hs-button">Tap here to add The Western Journal to your home screen.</div>
</div>
<div id="WP1-ad" class="sponsor WP1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="WP1">
<script>
					if( FFADS.units.WP1 && FFADS.units.WP1.ad_type == 'custom' && FFADS.units.WP1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'WP1'=='BB1' ){
							if(FFADS.units.WP1.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.WP1.sizes );
								if(max_wh){
									let el = document.querySelector( '#WP1' );
									if( 'WP' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'WP1' ).innerHTML = FFADS.units.WP1.custom_ads[0].code;
						if( ! FFADS.units.WP1.lazy_load ) eval( FFADS.units.WP1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.WP1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'WP' != 'SB' && 'WP' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.WP1.sizes );
							let el = document.querySelector( '#WP1' );
							if( 'WP' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying WP1' );
							googletag.display( 'WP1' );
						} );
					}
					else {
						document.querySelector( '#WP1-ad' ).style.display = 'none';}
				</script>
</div>
</div>
<script>
			function firefly_set_ff_utms() {
				['source', 'medium', 'campaign', 'content'].forEach( function( utm ) {
					let val = getParameterByName( 'utm_' + utm );
					if( ! val ) val = getParameterByName( 'ff_' + utm );
					if( val ) {
						let links = document.querySelectorAll( 'a[href*="https://www.wnd.com"]:not( [href*="_' + utm + '"] )' );
						for( let i = 0, l = links.length; i < l; ++i ) links[i].href += [/\?/.test(links[i].href) ? '&' : '?', 'ff_', utm, '=', val].join('');
					}
				});
			}
			firefly_set_ff_utms();

			let links = document.querySelectorAll( 'a:not([href*="https://www.wnd.com"]):not([href^="#"]):not([href^="mailto:"]):not([href^="javascript:"])' );
			for( let i = 0, l = links.length; i < l; ++i ) links[i].target = '_blank';

			let mailtoLinks = document.querySelectorAll( 'a[href^="mailto:"]' );
			for( let i = 0, l = mailtoLinks.length; i < l; ++i ) mailtoLinks[i].target = '_top';
		</script>
<script>
				var atsScript = document.createElement('script');
				atsScript.onload = function() {
					window.ats.start({
						"placementID": 122,
						"storageType": "localStorage",
						"detectionType": "url",
						"urlParameter": "ats_es",
						"logging": "error"
					});
				};
				atsScript.src = 'https://ats.rlcdn.com/ats.js';
				document.body.appendChild(atsScript);
			</script>
<div class="persistent-footer">
<div class="ff-pf-close" onclick="this.parentElement.style.display='none';">×</div>
<div id="SA1-ad" class="sponsor SA1"><p class="ad-notice flipboard-remove" fl:fl-noexcerpt="true">Advertisement</p>
<div id="SA1">
<script>
					if( FFADS.units.SA1 && FFADS.units.SA1.ad_type == 'custom' && FFADS.units.SA1.custom_ads && ! getCookie( 'ff_subbed' ) ) {
						if(FFADS.use_fixed_containers && 'SA1'=='BB1' ){
							if(FFADS.units.SA1.sizes){
								let max_wh = firefly_size_list_to_max_wh( FFADS.units.SA1.sizes );
								if(max_wh){
									let el = document.querySelector( '#SA1' );
									if( 'SA' != 'SA' && FFADS.slide_pixels ) {
										max_wh[1] += parseInt( FFADS.slide_pixels );
										el.classList.add( 'sliding' );
									}
									el.style.width = max_wh[0] + 'px';
									el.style.height = max_wh[1] + 'px';
									el.style.margin="auto";
								}
							}
						}
						document.getElementById( 'SA1' ).innerHTML = FFADS.units.SA1.custom_ads[0].code;
						if( ! FFADS.units.SA1.lazy_load ) eval( FFADS.units.SA1.custom_ads[0].rendering_script );
					}
					else if( FFADS.units.SA1 && ! getCookie( 'ff_subbed' ) ) {
						if( 'SA' != 'SB' && 'SA' != 'SA' && FFADS.use_fixed_containers ) {
							let max_wh = firefly_size_list_to_max_wh( FFADS.units.SA1.sizes );
							let el = document.querySelector( '#SA1' );
							if( 'SA' != 'SA' && FFADS.slide_pixels ) {
								max_wh[1] += parseInt( FFADS.slide_pixels );
								el.classList.add( 'sliding' );
							}
							el.style.width = max_wh[0] + 'px';
							el.style.height = max_wh[1] + 'px';
							el.classList.add( 'fixed-size' );
						}
						googletag.cmd.push( function() {
							FFADS.debug( 'googletag.displaying SA1' );
							googletag.display( 'SA1' );
						} );
					}
					else {
						document.getElementsByClassName('persistent-footer')[0].style.display = 'none';}
				</script>
</div>
</div>
</div>
<script>var firefly_global_loaded_v = false;</script><script type='text/javascript' async='async' onload='firefly_global_loaded_v = true; if( typeof firefly_global_loaded == "function" ) firefly_global_loaded();' src='https://www.wnd.com/wp-content/themes/firefly/assets/js/global-min.js?ver=1.1-1635450462' id='firefly-global-js'></script>
<script type='text/javascript' src='https://www.wnd.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript">window._qevents=window._qevents || []; (function (){var elem=document.createElement('script'); elem.src=(document.location.protocol=="https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async=true; elem.type="text/javascript"; var scpt=document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt);})(); window._qevents.push({qacct: "p-kZpd2WPpvPttS", uid: "rnepali@fireflyengagement.com"});</script><noscript> <div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-kZpd2WPpvPttS.gif" border="0" height="1" width="1" alt="Quantcast"/> </div></noscript></body></html>
